<!DOCTYPE html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta property="og:title" content="Sip into summer with new Four Loko Flavours" />
<meta property="og:description" content="Fill your summer with sunsets and spontaneous adventures fuelled with Four Loko&#039;s new, thirst-quenching flavours to create the most epic stories and unforgetta" />
<meta property="og:url" content="https://www.businessfirstonline.co.uk/after-5-your-lifestyle/sip-into-summer-with-new-four-loko-flavours/" />
<meta property="og:image:alt" content="Four Loko" />
<meta property="og:image" content="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Floor-Graphics.png" />
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="745" />
<meta property="og:image:type" content="image/png" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2022-05-19 18:59:42" />
<meta property="og:article:modified_time" content="2022-05-19 18:59:42" />


<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Sip into summer with new Four Loko Flavours" />
<meta name="twitter:description" content="Fill your summer with sunsets and spontaneous adventures fuelled with Four Loko&#039;s new, thirst-quenching flavours to create the most epic stories and unforgetta" />
<meta name="twitter:image" content="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Floor-Graphics.png" />
<meta name="twitter:image:alt" content="Four Loko" />

<meta name="author" content="Gavin Walker" />

<title>Sip into summer with new Four Loko Flavours &middot; BUSINESSFIRST</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.businessfirstonline.co.uk/wp-content/cache/min/1/6c3136b19d5148a1ff8e4bc52dbedeec.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
<meta name="description" content="Fill your summer with sunsets fuelled with Four Loko&#039;s new, thirst-quenching flavours to create the most epic stories and unforgettable memories." />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.businessfirstonline.co.uk/after-5-your-lifestyle/sip-into-summer-with-new-four-loko-flavours/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sip into summer with new Four Loko Flavours &middot; BUSINESSFIRST" />
<meta property="og:description" content="Fill your summer with sunsets fuelled with Four Loko&#039;s new, thirst-quenching flavours to create the most epic stories and unforgettable memories." />
<meta property="og:url" content="https://www.businessfirstonline.co.uk/after-5-your-lifestyle/sip-into-summer-with-new-four-loko-flavours/" />
<meta property="og:site_name" content="BUSINESSFIRST" />
<meta property="article:publisher" content="https://www.facebook.com/businessfirstni/" />
<meta property="article:author" content="Business First - Northern Ireland&#039;s business address" />
<meta property="article:section" content="After 5 - Your Lifestyle" />
<meta property="og:image" content="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Floor-Graphics.png" />
<meta property="og:image:secure_url" content="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Floor-Graphics.png" />
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="745" />
<meta property="og:image:alt" content="Four Loko" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2022-05-19T18:59:42+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Sip into summer with new Four Loko Flavours &middot; BUSINESSFIRST" />
<meta name="twitter:description" content="Fill your summer with sunsets fuelled with Four Loko&#039;s new, thirst-quenching flavours to create the most epic stories and unforgettable memories." />
<meta name="twitter:site" content="@bfonline" />
<meta name="twitter:creator" content="@bfonline" />
<meta name="twitter:image" content="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Floor-Graphics.png" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Gavin Walker" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["LocalBusiness","Organization"],"@id":"https://www.businessfirstonline.co.uk/#organization","name":"Business First","url":"https://www.businessfirstonline.co.uk","openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"]},{"@type":"WebSite","@id":"https://www.businessfirstonline.co.uk/#website","url":"https://www.businessfirstonline.co.uk","name":"Business First","publisher":{"@id":"https://www.businessfirstonline.co.uk/#organization"},"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Floor-Graphics.png","url":"https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Floor-Graphics.png","width":"1296","height":"745","caption":"Four Loko","inLanguage":"en-GB"},{"@type":"BreadcrumbList","@id":"https://www.businessfirstonline.co.uk/after-5-your-lifestyle/sip-into-summer-with-new-four-loko-flavours/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.businessfirstonline.co.uk","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.businessfirstonline.co.uk/after-5-your-lifestyle/","name":"After 5 - Your Lifestyle"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.businessfirstonline.co.uk/after-5-your-lifestyle/sip-into-summer-with-new-four-loko-flavours/","name":"Sip into summer with new Four Loko Flavours"}}]},{"@type":"Person","@id":"https://www.businessfirstonline.co.uk/after-5-your-lifestyle/sip-into-summer-with-new-four-loko-flavours/#author","name":"Gavin Walker","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/21a70e62764e8ccf9819a1fa8f5fdfde?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/21a70e62764e8ccf9819a1fa8f5fdfde?s=96&amp;d=mm&amp;r=g","caption":"Gavin Walker","inLanguage":"en-GB"},"sameAs":["Business First - Northern Ireland's business address","https://twitter.com/bfonline"],"worksFor":{"@id":"https://www.businessfirstonline.co.uk/#organization"}},{"@type":"WebPage","@id":"https://www.businessfirstonline.co.uk/after-5-your-lifestyle/sip-into-summer-with-new-four-loko-flavours/#webpage","url":"https://www.businessfirstonline.co.uk/after-5-your-lifestyle/sip-into-summer-with-new-four-loko-flavours/","name":"Sip into summer with new Four Loko Flavours &middot; BUSINESSFIRST","datePublished":"2022-05-19T18:59:42+01:00","dateModified":"2022-05-19T18:59:42+01:00","author":{"@id":"https://www.businessfirstonline.co.uk/after-5-your-lifestyle/sip-into-summer-with-new-four-loko-flavours/#author"},"isPartOf":{"@id":"https://www.businessfirstonline.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Floor-Graphics.png"},"inLanguage":"en-GB","breadcrumb":{"@id":"https://www.businessfirstonline.co.uk/after-5-your-lifestyle/sip-into-summer-with-new-four-loko-flavours/#breadcrumb"}},{"@type":"NewsArticle","headline":"Sip into summer with new Four Loko Flavours &middot; BUSINESSFIRST","keywords":"Four Loko","datePublished":"2022-05-19T18:59:42+01:00","dateModified":"2022-05-19T18:59:42+01:00","author":{"@id":"https://www.businessfirstonline.co.uk/after-5-your-lifestyle/sip-into-summer-with-new-four-loko-flavours/#author"},"publisher":{"@id":"https://www.businessfirstonline.co.uk/#organization"},"description":"Fill your summer with sunsets fuelled with Four Loko&#039;s new, thirst-quenching flavours to create the most epic stories and unforgettable memories.","name":"Sip into summer with new Four Loko Flavours &middot; BUSINESSFIRST","@id":"https://www.businessfirstonline.co.uk/after-5-your-lifestyle/sip-into-summer-with-new-four-loko-flavours/#richSnippet","isPartOf":{"@id":"https://www.businessfirstonline.co.uk/after-5-your-lifestyle/sip-into-summer-with-new-four-loko-flavours/#webpage"},"image":{"@id":"https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Floor-Graphics.png"},"inLanguage":"en-GB","mainEntityOfPage":{"@id":"https://www.businessfirstonline.co.uk/after-5-your-lifestyle/sip-into-summer-with-new-four-loko-flavours/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.srhdesign.co.uk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//cardinal.businessfirstonline.co.uk' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.voipfone.co.uk' />
<link rel='dns-prefetch' href='//consent.youtube.com' />
<link rel='dns-prefetch' href='//i.ytimg.com' />
<link rel='dns-prefetch' href='//yt3.ggpht.com' />
<link rel='dns-prefetch' href='//ocsp.digicert.com' />
<link rel='dns-prefetch' href='//status.geotrust.com' />
<link rel="alternate" type="application/rss+xml" title="BUSINESSFIRST &raquo; Feed" href="https://www.businessfirstonline.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="BUSINESSFIRST &raquo; Comments Feed" href="https://www.businessfirstonline.co.uk/comments/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css'>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</style>
<style id='generate-style-inline-css'>
@media (max-width:768px){}.featured-image img {width: 740px;}
@media (max-width: 959px){.main-navigation .menu-toggle,.main-navigation .mobile-bar-items,.sidebar-nav-mobile:not(#sticky-placeholder){display:block;}.main-navigation ul,.gen-sidebar-nav{display:none;}[class*="nav-float-"] .site-header .inside-header > *{float:none;clear:both;}}
.dynamic-author-image-rounded{border-radius:100%;}.dynamic-featured-image, .dynamic-author-image{vertical-align:middle;}.one-container.blog .dynamic-content-template:not(:last-child), .one-container.archive .dynamic-content-template:not(:last-child){padding-bottom:0px;}.dynamic-entry-excerpt > p:last-child{margin-bottom:0px;}
</style>
<style id='generate-secondary-nav-inline-css'>
.secondary-navigation{background-color:#222222;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle,.secondary-menu-bar-items .menu-bar-item > a{color:#ffffff;font-family:"Noto Sans Local";font-size:14px;}.secondary-navigation .secondary-menu-bar-items{color:#ffffff;font-size:14px;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.widget-area .secondary-navigation{margin-bottom:20px;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;font-size:13px;}.secondary-navigation .main-nav ul li:not([class*="current-menu-"]):hover > a, .secondary-navigation .main-nav ul li:not([class*="current-menu-"]):focus > a, .secondary-navigation .main-nav ul li.sfHover:not([class*="current-menu-"]) > a, .secondary-menu-bar-items .menu-bar-item:hover > a{color:#ffffff;background-color:#1e73be;}.secondary-navigation .main-nav ul ul li:not([class*="current-menu-"]):hover > a,.secondary-navigation .main-nav ul ul li:not([class*="current-menu-"]):focus > a,.secondary-navigation .main-nav ul ul li.sfHover:not([class*="current-menu-"]) > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a{color:#ffffff;background-color:#474747;}.secondary-navigation.toggled .dropdown-menu-toggle:before{display:none;}@media (max-width: 959px) {.secondary-menu-bar-items .menu-bar-item:hover > a{background: none;color: #ffffff;}}
</style>
<style id='generate-offside-inline-css'>
.slideout-navigation.main-navigation{background-color:#ffffff;}.slideout-navigation.main-navigation .main-nav ul li a{font-weight:normal;text-transform:none;}.slideout-navigation.main-navigation.do-overlay .main-nav ul ul li a{font-size:1em;}@media (max-width:768px){.slideout-navigation.main-navigation .main-nav ul li a{font-size:14px;}.slideout-navigation.main-navigation .main-nav ul ul li a{font-size:13px;}}.slideout-navigation.main-navigation .main-nav ul ul li[class*="current-menu-"] > a{color:#ffffff;background-color:rgba(48,48,48,0.82);}.slideout-navigation, .slideout-navigation a{color:#3f3f3f;}.slideout-navigation button.slideout-exit{color:#3f3f3f;padding-left:20px;padding-right:20px;}.slide-opened nav.toggled .menu-toggle:before{display:none;}@media (max-width: 959px){.menu-bar-item.slideout-toggle{display:none;}}
</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.businessfirstonline.co.uk/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link rel="https://api.w.org/" href="https://www.businessfirstonline.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.businessfirstonline.co.uk/wp-json/wp/v2/posts/88173" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.businessfirstonline.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.businessfirstonline.co.uk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.businessfirstonline.co.uk/?p=88173' />
<link rel="alternate" type="application/json+oembed" href="https://www.businessfirstonline.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.businessfirstonline.co.uk%2Fafter-5-your-lifestyle%2Fsip-into-summer-with-new-four-loko-flavours%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.businessfirstonline.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.businessfirstonline.co.uk%2Fafter-5-your-lifestyle%2Fsip-into-summer-with-new-four-loko-flavours%2F&#038;format=xml" />
<link rel="preload" as="font" href="https://www.businessfirstonline.co.uk/fonts/noto-sans-v12-latin-regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.businessfirstonline.co.uk/fonts/noto-sans-v12-latin-700.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.businessfirstonline.co.uk/fonts/montserrat-v15-latin-regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.businessfirstonline.co.uk/fonts/montserrat-v15-latin-700.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.woff2" crossorigin><link rel="icon" href="https://www.businessfirstonline.co.uk/wp-content/uploads/2017/03/kcpl1rYR_bigger-copy.jpg" sizes="32x32" />
<link rel="icon" href="https://www.businessfirstonline.co.uk/wp-content/uploads/2017/03/kcpl1rYR_bigger-copy.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.businessfirstonline.co.uk/wp-content/uploads/2017/03/kcpl1rYR_bigger-copy.jpg" />
<meta name="msapplication-TileImage" content="https://www.businessfirstonline.co.uk/wp-content/uploads/2017/03/kcpl1rYR_bigger-copy.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-88173 single-format-standard wp-embed-responsive post-image-below-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-right slideout-enabled slideout-mobile sticky-menu-fade right-sidebar nav-below-header separate-containers fluid-header active-footer-widgets-4 nav-search-enabled nav-aligned-left header-aligned-left dropdown-hover featured-image-active elementor-default elementor-kit-68482" itemtype="https://schema.org/Blog" itemscope>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a> <nav id="secondary-navigation" class="secondary-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope">
<div class="inside-navigation grid-container grid-parent">
<button class="menu-toggle secondary-menu-toggle">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="mobile-menu">Menu</span> </button>
<div class="main-nav"><ul id="menu-secondary-menu" class=" secondary-menu sf-menu"><li id="menu-item-67275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67275"><a href="https://www.businessfirstonline.co.uk/business-first-corporate-membership-marketing-packages/">Business First Corporate Membership Marketing</a></li>
</ul></div> </div>
</nav>
<header class="site-header" id="masthead" aria-label="Site" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header grid-container grid-parent">
<div class="header-widget">
<aside id="media_image-19" class="widget inner-padding widget_media_image"><a href="https://intertradeireland.com/funding/seedcorn" target="_blank" rel="noopener"><img width="728" height="100" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/02/Finance-Banner-Business-First-728x100px.jpg" class="image wp-image-87335 rocket-no-lazy attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside> </div>
<div class="site-branding">
<p class="main-title" itemprop="headline">
<a href="https://www.businessfirstonline.co.uk/" rel="home">
BUSINESSFIRST
</a>
</p>
<p class="site-description" itemprop="description">
INFORM : CHALLENGE : INSPIRE
</p>
</div> </div>
</header>
<nav class="main-navigation sub-menu-right" id="site-navigation" aria-label="Primary" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<form method="get" class="search-form navigation-search" action="https://www.businessfirstonline.co.uk/">
<input type="search" class="search-field" value="" name="s" title="Search" />
</form> <div class="mobile-bar-items">
<span class="search-item">
<a aria-label="Open Search Bar" href="#">
<span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span> </a>
</span>
</div>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="mobile-menu">Menu</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-primary-menu" class=" menu sf-menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="https://www.businessfirstonline.co.uk">Home</a></li>
<li id="menu-item-61843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61843"><a href="https://www.businessfirstonline.co.uk/other-articles/">News</a></li>
<li id="menu-item-2846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2846"><a href="https://www.businessfirstonline.co.uk/our-guest-bloggers/">Opinions</a></li>
<li id="menu-item-49038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49038"><a href="https://www.businessfirstonline.co.uk/advice/">Business Advice</a></li>
<li id="menu-item-49044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49044"><a href="https://www.businessfirstonline.co.uk/after-5-your-lifestyle/">Lifestyle</a></li>
<li id="menu-item-66285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66285"><a href="https://www.businessfirstonline.co.uk/businessfirst-tv/">Video</a></li>
<li id="menu-item-80874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80874"><a href="https://www.businessfirstonline.co.uk/travel/">Travel</a></li>
<li id="menu-item-24143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24143"><a href="https://www.businessfirstonline.co.uk/say-hello/">Contact</a></li>
<li class="search-item menu-item-align-right"><a aria-label="Open Search Bar" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></li></ul></div> </div>
</nav>
<div class="site grid-container container hfeed grid-parent" id="page">
<div class="site-content" id="content">
<div class="content-area grid-parent mobile-grid-100 grid-70 tablet-grid-70" id="primary">
<main class="site-main" id="main">
<div class="inside-article rank-math-breadcrumbs">
<nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://www.businessfirstonline.co.uk">Home</a><span class="separator"> &raquo; </span><a href="https://www.businessfirstonline.co.uk/after-5-your-lifestyle/">After 5 - Your Lifestyle</a><span class="separator"> &raquo; </span><span class="last">Sip into summer with new Four Loko Flavours</span></p></nav>
</div>
<article id="post-88173" class="post-88173 post type-post status-publish format-standard has-post-thumbnail hentry category-after-5-your-lifestyle" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<header class="entry-header" aria-label="Content">
<h1 class="entry-title" itemprop="headline">Sip into summer with new Four Loko Flavours</h1> <div class="entry-meta">
<span class="posted-on"><time class="entry-date published" datetime="2022-05-19T18:59:42+01:00" itemprop="datePublished">May 19, 2022</time></span> </div>
</header>
<div class="featured-image  page-header-image-single ">
<img width="900" height="517" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20517'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="Four Loko" itemprop="image" data-lazy-srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Floor-Graphics-900x517.png 900w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Floor-Graphics.png 1296w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Floor-Graphics-900x517.png" /><noscript><img width="900" height="517" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Floor-Graphics-900x517.png" class="attachment-medium size-medium" alt="Four Loko" itemprop="image" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Floor-Graphics-900x517.png 900w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Floor-Graphics.png 1296w" sizes="(max-width: 900px) 100vw, 900px" /></noscript>
</div>
<div class="entry-content" itemprop="text">
<p>Fill your summer with sunsets and spontaneous adventures fuelled with Four Loko&#8217;s new,<strong><a href="https://fourloko.com/" rel="noopener"> thirst-quenching flavours</a> </strong>to create the most epic stories and unforgettable memories.</p>
<p>Four Loko, the US alcoholic beverage, is set to tantalise the tastebuds of Northern Ireland consumers this summer with the introduction of two vibrant new flavours &#8211; Tropical and Strawberry Lemonade &#8211; to its core range of four established flavours including Four Loko Blue, Fruit Punch, Sour Apple and Gold.</p>
<h2><img class="aligncenter size-full wp-image-88175" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%201143'%3E%3C/svg%3E" alt="Four Loko" width="500" height="1143" data-lazy-srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Strawberry-Lemonade.png 500w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Strawberry-Lemonade-472x1080.png 472w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Strawberry-Lemonade.png" /><noscript><img class="aligncenter size-full wp-image-88175" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Strawberry-Lemonade.png" alt="Four Loko" width="500" height="1143" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Strawberry-Lemonade.png 500w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Strawberry-Lemonade-472x1080.png 472w" sizes="(max-width: 500px) 100vw, 500px" /></noscript>Four Loko</h2>
<p>With Four Loko&#8217;s striking camouflage appearance, these new kids on the block will be sure to stand out from the crowd with new packaging fused in fluorescent cherry red, and aqua blue and yellow.</p>
<p>Not only will Four Loko&#8217;s vibrant packaging catch the eyes of consumers here, but the new fruit-filled, edgy flavours will bring a new twist to the table and really pack a punch!</p>
<p>Combined with the sweetness of fresh strawberries and the fizz of sparkling lemonade, Strawberry Lemonade will be sure to hit the spot when cooling down after a long hot day in the sun.</p>
<p>Whether you are jetting off to a sun-kissed destination or simply enjoying a well-earned staycation this summer, just one sip of Four Loko Tropical, infused with all the fragments of tropical fruits like pineapple, is guaranteed to fuel your exotic side.</p>
<p>The epic fuel to your epic stories, if you love creating experiences that are a little bit different, a little out there, a little crazier and a little unexpected, Four Loko nights should be full of unforgettable memories.</p>
<p>Brand Manager from Richmond Marketing, Gina Holland said: &#8220;Flavoured alcoholic beverages have been a key sub-category for some time and category growth in Northern Ireland is being fuelled by innovation within the traditional Ready To Drink space.</p>
<p>&#8220;We&#8217;re delighted to be offering new Four Loko flavours which are going to be genuinely exciting for Northern Ireland consumers, just in time for summer.&#8221;</p>
<p><img class="aligncenter size-full wp-image-88176" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20501%201144'%3E%3C/svg%3E" alt="Four Loko" width="501" height="1144" data-lazy-srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Tropical.png 501w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Tropical-473x1080.png 473w" data-lazy-sizes="(max-width: 501px) 100vw, 501px" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Tropical.png" /><noscript><img class="aligncenter size-full wp-image-88176" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Tropical.png" alt="Four Loko" width="501" height="1144" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Tropical.png 501w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Tropical-473x1080.png 473w" sizes="(max-width: 501px) 100vw, 501px" /></noscript>Created over a decade ago by two college graduates, Four Loko has established itself as the leading Ready To Drink (RTD) brand in the US, with its broad flavour range and successful marketing drive to create &#8216;Epic Stories&#8217; for millennials and Gen Z consumers across the United States.</p>
<p>Four Loko offers its target 18-24-year-old audience the perfect at-home, unconventional, full-flavoured, ready to drink solution, in a convenient 440ml can format with an ABV of 8.5%.</p>
<p>Four Loko Strawberry Lemonade and Tropical flavours will be available to purchase from Wineflair, Supervalu &amp; Centra from May 2022.</p>
</div>
<div data-elementor-type="section" data-elementor-id="78545" class="elementor elementor-78545">
<section class="elementor-section elementor-top-section elementor-element elementor-element-63c055d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="63c055d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2f01076" data-id="2f01076" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7821f13 elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-widget elementor-widget-text-editor" data-id="7821f13" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><strong>Share This:</strong></p> </div>
</div>
<div class="elementor-element elementor-element-61d6a05 elementor-share-buttons--view-icon elementor-share-buttons--skin-boxed elementor-grid-3 elementor-grid-tablet-3 elementor-grid-mobile-3 elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="61d6a05" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Share on linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i> </span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<footer class="entry-meta" aria-label="Entry meta">
<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0143.592 27.907l12.349 26.791A16 16 0 00228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" /></svg></span><span class="screen-reader-text">Categories </span><a href="https://www.businessfirstonline.co.uk/after-5-your-lifestyle/" rel="category tag">After 5 - Your Lifestyle</a></span> <nav id="nav-below" class="post-navigation" aria-label="Single Post">
<span class="screen-reader-text">Post navigation</span>
<div class="nav-previous"><span class="gp-icon icon-arrow-left"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 138.212c0 2.265-1.133 4.813-2.832 6.512L64.276 256.001l111.317 111.277c1.7 1.7 2.832 4.247 2.832 6.513 0 2.265-1.133 4.813-2.832 6.512L161.43 394.46c-1.7 1.7-4.249 2.832-6.514 2.832-2.266 0-4.816-1.133-6.515-2.832L16.407 262.514c-1.699-1.7-2.832-4.248-2.832-6.513 0-2.265 1.133-4.813 2.832-6.512l131.994-131.947c1.7-1.699 4.249-2.831 6.515-2.831 2.265 0 4.815 1.132 6.514 2.831l14.163 14.157c1.7 1.7 2.832 3.965 2.832 6.513z" fill-rule="nonzero" /></svg></span><span class="prev" title="Previous"><a href="https://www.businessfirstonline.co.uk/advice/how-breakthrough-technology-helps-traders-and-investors/" rel="prev">How Breakthrough Technology Helps Traders and Investors</a></span></div> </nav>
</footer>
<div data-elementor-type="section" data-elementor-id="58911" class="elementor elementor-58911">
<section class="elementor-section elementor-top-section elementor-element elementor-element-6e05dd5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6e05dd5" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c3decbb" data-id="c3decbb" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-11e4c92 elementor-widget elementor-widget-image" data-id="11e4c92" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://intertradeireland.com/funding/seedcorn" target="_blank">
<img width="720" height="98" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20720%2098'%3E%3C/svg%3E" title="Finance Banner &#8211; Business First (728x100px)" alt="Finance Banner - Business First (728x100px)" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/elementor/thumbs/Finance-Banner-Business-First-728x100px-pnvmwxuto8zain8xci4drd5whltclhg9jm4adx0w5w.jpg" /><noscript><img width="720" height="98" src="https://www.businessfirstonline.co.uk/wp-content/uploads/elementor/thumbs/Finance-Banner-Business-First-728x100px-pnvmwxuto8zain8xci4drd5whltclhg9jm4adx0w5w.jpg" title="Finance Banner &#8211; Business First (728x100px)" alt="Finance Banner - Business First (728x100px)" /></noscript> </a>
</div>
</div>
<div class="elementor-element elementor-element-2797115 elementor-invisible elementor-widget elementor-widget-image" data-id="2797115" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;zoomIn&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.businessfirstonline.co.uk/lendwithcare/" target="_blank">
<img width="720" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20720%20450'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/02/LENDWITHCARE-AD.jpg" /><noscript><img width="720" height="450" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/02/LENDWITHCARE-AD.jpg" class="attachment-full size-full" alt="" /></noscript> </a>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</article>
<div class="inside-article">
<div class="featured-title">
<h3>
Recommended Articles:
</h3>
</div>
<div data-elementor-type="section" data-elementor-id="58647" class="elementor elementor-58647">
<section class="elementor-section elementor-top-section elementor-element elementor-element-8537d9b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8537d9b" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f3e856d" data-id="f3e856d" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-52917a4 animated-slow elementor-posts__hover-none elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-invisible elementor-widget elementor-widget-posts" data-id="52917a4" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;,&quot;_animation_delay&quot;:0,&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;cards_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;cards_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
<article class="elementor-post elementor-grid-item post-88164 post type-post status-publish format-standard has-post-thumbnail hentry category-advice">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.businessfirstonline.co.uk/advice/how-breakthrough-technology-helps-traders-and-investors/"><div class="elementor-post__thumbnail"><img width="900" height="675" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20675'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="traders" data-lazy-srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/trading-tech-900x675.jpg 900w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/trading-tech-1440x1080.jpg 1440w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/trading-tech-1536x1152.jpg 1536w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/trading-tech.jpg 1920w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/trading-tech-900x675.jpg" /><noscript><img width="900" height="675" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/trading-tech-900x675.jpg" class="attachment-medium size-medium" alt="traders" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/trading-tech-900x675.jpg 900w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/trading-tech-1440x1080.jpg 1440w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/trading-tech-1536x1152.jpg 1536w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/trading-tech.jpg 1920w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></div></a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.businessfirstonline.co.uk/advice/how-breakthrough-technology-helps-traders-and-investors/">
How Breakthrough Technology Helps Traders and Investors </a>
</h3>
<div class="elementor-post__excerpt">
<p>How have the most recent changes in technology impacted the</p>
</div>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-88160 post type-post status-publish format-standard has-post-thumbnail hentry category-after-5-your-lifestyle">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.businessfirstonline.co.uk/after-5-your-lifestyle/derry-girls-inspires-tours-fan-experiences/"><div class="elementor-post__thumbnail"><img width="900" height="631" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20631'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="Derry Girls" data-lazy-srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Pic-2-Derry-Girls-tours-900x631.jpg 900w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Pic-2-Derry-Girls-tours-1541x1080.jpg 1541w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Pic-2-Derry-Girls-tours-1536x1076.jpg 1536w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Pic-2-Derry-Girls-tours-2048x1435.jpg 2048w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Pic-2-Derry-Girls-tours-scaled.jpg 1920w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Pic-2-Derry-Girls-tours-900x631.jpg" /><noscript><img width="900" height="631" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Pic-2-Derry-Girls-tours-900x631.jpg" class="attachment-medium size-medium" alt="Derry Girls" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Pic-2-Derry-Girls-tours-900x631.jpg 900w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Pic-2-Derry-Girls-tours-1541x1080.jpg 1541w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Pic-2-Derry-Girls-tours-1536x1076.jpg 1536w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Pic-2-Derry-Girls-tours-2048x1435.jpg 2048w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/Pic-2-Derry-Girls-tours-scaled.jpg 1920w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></div></a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.businessfirstonline.co.uk/after-5-your-lifestyle/derry-girls-inspires-tours-fan-experiences/">
Derry Girls inspires tours &#038; fan experiences </a>
</h3>
<div class="elementor-post__excerpt">
<p>The hit TV show, Derry Girls, may be ending after</p>
</div>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-88156 post type-post status-publish format-standard has-post-thumbnail hentry category-other-articles">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.businessfirstonline.co.uk/other-articles/wirefox-acquires-bushmills-inn-hotel/"><div class="elementor-post__thumbnail"><img width="900" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20600'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="Wirefox" data-lazy-srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/The-Bushmills-Inn-900x600.jpg 900w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/The-Bushmills-Inn-1620x1080.jpg 1620w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/The-Bushmills-Inn-1536x1024.jpg 1536w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/The-Bushmills-Inn-2048x1365.jpg 2048w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/The-Bushmills-Inn-scaled.jpg 1920w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/The-Bushmills-Inn-900x600.jpg" /><noscript><img width="900" height="600" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/The-Bushmills-Inn-900x600.jpg" class="attachment-medium size-medium" alt="Wirefox" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/The-Bushmills-Inn-900x600.jpg 900w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/The-Bushmills-Inn-1620x1080.jpg 1620w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/The-Bushmills-Inn-1536x1024.jpg 1536w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/The-Bushmills-Inn-2048x1365.jpg 2048w, https://www.businessfirstonline.co.uk/wp-content/uploads/2022/05/The-Bushmills-Inn-scaled.jpg 1920w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></div></a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.businessfirstonline.co.uk/other-articles/wirefox-acquires-bushmills-inn-hotel/">
Wirefox acquires historic Bushmills Inn Hotel </a>
</h3>
<div class="elementor-post__excerpt">
<p>Wirefox, a Holywood-based investment company, has acquired The Bushmills Inn</p>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div> </main>
</div>
<div class="widget-area sidebar is-right-sidebar grid-30 tablet-grid-30 grid-parent" id="right-sidebar">
<div class="inside-right-sidebar">
<aside id="media_image-22" class="widget inner-padding widget_media_image"><h2 class="widget-title">Meet the LendWithCare Ambassador in Northern Ireland</h2><a href="https://www.businessfirstonline.co.uk/lendwithcare/"><img width="600" height="435" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20435'%3E%3C/svg%3E" class="image wp-image-86389  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/03/Lendwithcare-Postcards-1.jpg" /><noscript><img width="600" height="435" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/03/Lendwithcare-Postcards-1.jpg" class="image wp-image-86389  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-21" class="widget inner-padding widget_media_image"><a href="https://www.businessfirstonline.co.uk/business-first-corporate-membership-marketing-packages/"><img width="808" height="506" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20808%20506'%3E%3C/svg%3E" class="image wp-image-78317  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1-808x506.jpg 808w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1-1536x962.jpg 1536w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1-610x382.jpg 610w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1.jpg 1725w" data-lazy-sizes="(max-width: 808px) 100vw, 808px" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1-808x506.jpg" /><noscript><img width="808" height="506" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1-808x506.jpg" class="image wp-image-78317  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1-808x506.jpg 808w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1-1536x962.jpg 1536w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1-610x382.jpg 610w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1.jpg 1725w" sizes="(max-width: 808px) 100vw, 808px" /></noscript></a></aside><aside id="block-2" class="widget inner-padding widget_block widget_text">
<p></p>
</aside><aside id="block-3" class="widget inner-padding widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.gentlemansride.com/rider/GavinWalker434884"><img width="769" height="960" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20769%20960'%3E%3C/svg%3E" alt="" class="wp-image-86762" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/04/277568394_5081247395268830_8668573116820895698_n.jpg" /><noscript><img width="769" height="960" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2022/04/277568394_5081247395268830_8668573116820895698_n.jpg" alt="" class="wp-image-86762"/></noscript></a></figure>
</aside> </div>
</div>
</div>
</div>
<div class="site-footer footer-bar-active footer-bar-align-right">
<div id="footer-widgets" class="site footer-widgets">
<div class="footer-widgets-container grid-container grid-parent">
<div class="inside-footer-widgets">
<div class="footer-widget-1 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
<aside id="media_image-23" class="widget inner-padding widget_media_image"><a href="https://www.businessfirstonline.co.uk/business-first-corporate-membership-marketing-packages/"><img width="900" height="442" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20442'%3E%3C/svg%3E" class="image wp-image-78318  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1-900x442.jpg 900w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1-610x300.jpg 610w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1.jpg 1536w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1-900x442.jpg" /><noscript><img width="900" height="442" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1-900x442.jpg" class="image wp-image-78318  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1-900x442.jpg 900w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1-610x300.jpg 610w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1.jpg 1536w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></a></aside> </div>
<div class="footer-widget-2 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
<aside id="nav_menu-4" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Quick Links</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-55997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55997"><a href="https://www.businessfirstonline.co.uk/online-packages/">Advertise With Us</a></li>
<li id="menu-item-55877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55877"><a href="https://www.businessfirstonline.co.uk/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-55998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55998"><a href="https://www.businessfirstonline.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-58992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58992"><a href="https://www.businessfirstonline.co.uk/site-map/">Site Map</a></li>
</ul></div></aside> </div>
<div class="footer-widget-3 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
</div>
<div class="footer-widget-4 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
<aside id="media_image-18" class="widget inner-padding widget_media_image"><a href="https://www.businessfirstonline.co.uk/business-first-corporate-membership-marketing-packages/"><img width="650" height="488" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20650%20488'%3E%3C/svg%3E" class="image wp-image-60479  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/03/adsta.jpg 650w, https://www.businessfirstonline.co.uk/wp-content/uploads/2019/03/adsta-610x458.jpg 610w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/03/adsta.jpg" /><noscript><img width="650" height="488" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/03/adsta.jpg" class="image wp-image-60479  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/03/adsta.jpg 650w, https://www.businessfirstonline.co.uk/wp-content/uploads/2019/03/adsta-610x458.jpg 610w" sizes="(max-width: 650px) 100vw, 650px" /></noscript></a></aside> </div>
</div>
</div>
</div>
<footer class="site-info" aria-label="Site" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent">
<div class="footer-bar">
<aside id="elementor-library-2" class="widget inner-padding widget_elementor-library"> <div data-elementor-type="section" data-elementor-id="78141" class="elementor elementor-78141">
<section class="elementor-section elementor-top-section elementor-element elementor-element-f85232c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f85232c" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7eff612" data-id="7eff612" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-bda7787 elementor-shape-circle e-grid-align-right e-grid-align-mobile-center elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="bda7787" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-repeater-item-e950c4e" href="https://twitter.com/bfonline" target="_blank">
<span class="elementor-screen-only"></span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="32" height="32"><path fill="none" d="M0 0h24v24H0z"></path><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z" fill="rgba(255,255,255,1)"></path></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-repeater-item-245593c" href="https://www.linkedin.com/groups/4197030/" target="_blank">
<span class="elementor-screen-only"></span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="32" height="32"><path fill="none" d="M0 0h24v24H0z"></path><path d="M18.335 18.339H15.67v-4.177c0-.996-.02-2.278-1.39-2.278-1.389 0-1.601 1.084-1.601 2.205v4.25h-2.666V9.75h2.56v1.17h.035c.358-.674 1.228-1.387 2.528-1.387 2.7 0 3.2 1.778 3.2 4.091v4.715zM7.003 8.575a1.546 1.546 0 0 1-1.548-1.549 1.548 1.548 0 1 1 1.547 1.549zm1.336 9.764H5.666V9.75H8.34v8.589zM19.67 3H4.329C3.593 3 3 3.58 3 4.297v15.406C3 20.42 3.594 21 4.328 21h15.338C20.4 21 21 20.42 21 19.703V4.297C21 3.58 20.4 3 19.666 3h.003z" fill="rgba(255,255,255,1)"></path></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-repeater-item-e3d8045" href="https://www.businessfirstonline.co.uk/feed" target="_blank">
<span class="elementor-screen-only"></span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="32" height="32"><path fill="none" d="M0 0h24v24H0z"></path><path d="M3 3c9.941 0 18 8.059 18 18h-3c0-8.284-6.716-15-15-15V3zm0 7c6.075 0 11 4.925 11 11h-3a8 8 0 0 0-8-8v-3zm0 7a4 4 0 0 1 4 4H3v-4z" fill="rgba(255,255,255,1)"></path></svg> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</aside> </div>
<div class="copyright-bar">
<p>Northern Ireland Business First © 2011 - 2022. All Rights Reserved.<div class="copyright-bar">Site Design by <a href="https://www.srhdesign.co.uk/"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" title="www.srhdesign.co.uk" alt="www.srhdesign.co.uk" data-lazy-src="http://www.businessfirstonline.co.uk/srhdesign.png"><noscript><img width="100" height="53" src="http://www.businessfirstonline.co.uk/srhdesign.png" title="www.srhdesign.co.uk" alt="www.srhdesign.co.uk"></noscript></a></p>
</div> </div>
</div>
</footer>
</div>
<a title="Scroll back to top" aria-label="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span class="gp-icon icon-arrow-up"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M305.863 314.916c0 2.266-1.133 4.815-2.832 6.514l-14.157 14.163c-1.699 1.7-3.964 2.832-6.513 2.832-2.265 0-4.813-1.133-6.512-2.832L164.572 224.276 53.295 335.593c-1.699 1.7-4.247 2.832-6.512 2.832-2.265 0-4.814-1.133-6.513-2.832L26.113 321.43c-1.699-1.7-2.831-4.248-2.831-6.514s1.132-4.816 2.831-6.515L158.06 176.408c1.699-1.7 4.247-2.833 6.512-2.833 2.265 0 4.814 1.133 6.513 2.833L303.03 308.4c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span>
</a> <nav id="generate-slideout-menu" class="main-navigation slideout-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;">
<div class="inside-navigation grid-container grid-parent">
<div class="main-nav"><ul id="menu-slideout-navigation" class=" slideout-menu"><li id="menu-item-55885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55885"><a href="https://www.businessfirstonline.co.uk">Home</a></li>
<li id="menu-item-55886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55886"><a href="https://www.businessfirstonline.co.uk/articles/">Features<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-55887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55887"><a href="https://www.businessfirstonline.co.uk/the-long-read/">The Long Read</a></li>
<li id="menu-item-55888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55888"><a href="https://www.businessfirstonline.co.uk/40-under-40-2018-profile/">40 under 40 2018 Profiles</a></li>
<li id="menu-item-55889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55889"><a href="https://www.businessfirstonline.co.uk/businessfirst-tv/">BusinessFirst TV</a></li>
<li id="menu-item-55890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55890"><a href="https://www.businessfirstonline.co.uk/galleries/">Galleries</a></li>
<li id="menu-item-55891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55891"><a href="https://www.businessfirstonline.co.uk/other-articles/movers-shakers/">Movers &#038; Shakers</a></li>
<li id="menu-item-55892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55892"><a href="https://www.businessfirstonline.co.uk/our-guest-bloggers/">Thought Leaders</a></li>
</ul>
</li>
<li id="menu-item-55893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55893"><a href="https://www.businessfirstonline.co.uk/advice/">Business Advice<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-55894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55894"><a href="https://www.businessfirstonline.co.uk/digital-marketing/">Digital Marketing</a></li>
<li id="menu-item-55895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55895"><a href="https://www.businessfirstonline.co.uk/family-business/">Family Business</a></li>
<li id="menu-item-55896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55896"><a href="https://www.businessfirstonline.co.uk/funding-2/">Funding</a></li>
<li id="menu-item-55897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55897"><a href="https://www.businessfirstonline.co.uk/hr-advice/">HR Advice</a></li>
<li id="menu-item-55898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55898"><a href="https://www.businessfirstonline.co.uk/how-to-articles/">How To Articles</a></li>
<li id="menu-item-55899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55899"><a href="https://www.businessfirstonline.co.uk/leadership/">Leadership</a></li>
<li id="menu-item-55900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55900"><a href="https://www.businessfirstonline.co.uk/legal-advice/">Legal Advice</a></li>
<li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55901"><a href="https://www.businessfirstonline.co.uk/marketing/">Marketing</a></li>
<li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55902"><a href="https://www.businessfirstonline.co.uk/start-a-business/">Start a Business</a></li>
<li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903"><a href="https://www.businessfirstonline.co.uk/taxfinance/">Tax/Finance</a></li>
</ul>
</li>
<li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-55904"><a href="https://www.businessfirstonline.co.uk/after-5-your-lifestyle/">Lifestyle<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-55905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55905"><a href="https://www.businessfirstonline.co.uk/restaurant-reviews/">Food &#8211; Restaurant Reviews</a></li>
<li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55906"><a href="https://www.businessfirstonline.co.uk/hotel-reviews/">Hotel Reviews</a></li>
<li id="menu-item-55908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55908"><a href="https://www.businessfirstonline.co.uk/motoring/">Motoring</a></li>
</ul>
</li>
<li id="menu-item-55909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55909"><a href="https://www.businessfirstonline.co.uk/say-hello/">Contact</a></li>
<li id="menu-item-55912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55912"><a href="https://www.businessfirstonline.co.uk/online-packages/">Advertise With Us</a></li>
</ul></div> </div>
</nav>
<div class="slideout-overlay">
<button class="slideout-exit has-svg-icon">
<span class="gp-icon pro-close">
<svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
</svg>
</span> <span class="screen-reader-text">Close</span>
</button>
</div>

<script type="rocketlazyloadscript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-12434881-1', 'auto');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>
<script type="rocketlazyloadscript" id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script><script type="text/javascript" data-cfasync="false">var bU="https://www.businessfirstonline.co.uk/wp-content/plugins/wp-youtube-lyte/lyte/";var mOs=null;style = document.createElement("style");style.type = "text/css";rules = document.createTextNode(".lyte-wrapper-audio div, .lyte-wrapper div {margin:0px; overflow:hidden;} .lyte,.lyMe{position:relative;padding-bottom:56.25%;height:0;overflow:hidden;background-color:#777;} .fourthree .lyMe, .fourthree .lyte {padding-bottom:75%;} .lidget{margin-bottom:5px;} .lidget .lyte, .widget .lyMe {padding-bottom:0!important;height:100%!important;} .lyte-wrapper-audio .lyte{height:38px!important;overflow:hidden;padding:0!important} .lyMe iframe, .lyte iframe,.lyte .pL{position:absolute !important;top:0;left:0;width:100%;height:100%!important;background:no-repeat scroll center #000;background-size:cover;cursor:pointer} .tC{left:0;position:absolute;top:0;width:100%} .tC{background-image:linear-gradient(to bottom,rgba(0,0,0,0.6),rgba(0,0,0,0))} .tT{color:#FFF;font-family:Roboto,sans-serif;font-size:16px;height:auto;text-align:left;padding:5px 10px 50px 10px} .play{background:no-repeat scroll 0 0 transparent;width:88px;height:63px;position:absolute;left:43%;left:calc(50% - 44px);left:-webkit-calc(50% - 44px);top:38%;top:calc(50% - 31px);top:-webkit-calc(50% - 31px);} .widget .play {top:30%;top:calc(45% - 31px);top:-webkit-calc(45% - 31px);transform:scale(0.6);-webkit-transform:scale(0.6);-ms-transform:scale(0.6);} .lyte:hover .play{background-position:0 -65px;} .lyte-audio .pL{max-height:38px!important} .lyte-audio iframe{height:438px!important} .ctrl{background:repeat scroll 0 -220px rgba(0,0,0,0.3);width:100%;height:40px;bottom:0px;left:0;position:absolute;} .lyte-wrapper .ctrl{display:none}.Lctrl{background:no-repeat scroll 0 -137px transparent;width:158px;height:40px;bottom:0;left:0;position:absolute} .Rctrl{background:no-repeat scroll -42px -179px transparent;width:117px;height:40px;bottom:0;right:0;position:absolute;padding-right:10px;}.lyte-audio .play{display:none}.lyte-audio .ctrl{background-color:rgba(0,0,0,1)}.lyte .hidden{display:none}");if(style.styleSheet) { style.styleSheet.cssText = rules.nodeValue;} else {style.appendChild(rules);}document.getElementsByTagName("head")[0].appendChild(style);</script><script type="text/javascript" data-cfasync="false" async src="https://www.businessfirstonline.co.uk/wp-content/plugins/wp-youtube-lyte/lyte/lyte-min.js?wyl_version=1.7.19"></script>
<link rel='preload' href='https://www.businessfirstonline.co.uk/wp-content/uploads/elementor/css/post-78545.css?ver=1652734608' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link rel='preload' href='https://www.businessfirstonline.co.uk/wp-content/uploads/elementor/css/post-58911.css?ver=1652734608' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link rel='preload' href='https://www.businessfirstonline.co.uk/wp-content/uploads/elementor/css/post-58647.css?ver=1652734608' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link rel='preload' href='https://www.businessfirstonline.co.uk/wp-content/uploads/elementor/css/post-78141.css?ver=1652734608' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link rel='preload' href='https://www.businessfirstonline.co.uk/wp-content/uploads/elementor/css/post-68482.css?ver=1652734608' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<script id='generate-offside-js-extra'>
var offSide = {"side":"left"};
</script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/gp-premium/menu-plus/functions/js/offside.min.js?ver=2.1.2' id='generate-offside-js' defer></script>
<script id='generate-smooth-scroll-js-extra'>
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
</script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/gp-premium/general/js/smooth-scroll.min.js?ver=2.1.2' id='generate-smooth-scroll-js' defer></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-admin\/|\/userlogin\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.businessfirstonline.co.uk","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<!--[if lte IE 11]>
<script src='https://www.businessfirstonline.co.uk/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Submenu","closeSubMenuLabel":"Close Submenu"};
</script>
<script src='https://www.businessfirstonline.co.uk/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.3' id='generate-menu-js' defer></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Open Search Bar","close":"Close Search Bar"};
</script>
<script src='https://www.businessfirstonline.co.uk/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.1.3' id='generate-navigation-search-js' defer></script>
<script id='generate-back-to-top-js-extra'>
var generatepressBackToTop = {"smooth":"1"};
</script>
<script src='https://www.businessfirstonline.co.uk/wp-content/themes/generatepress/assets/js/back-to-top.min.js?ver=3.1.3' id='generate-back-to-top-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.6.5' id='font-awesome-4-shim-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.1' id='elementor-pro-webpack-runtime-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.5' id='elementor-webpack-runtime-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.5' id='elementor-frontend-modules-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.businessfirstonline.co.uk/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script src='https://www.businessfirstonline.co.uk/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="rocketlazyloadscript" id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.businessfirstonline.co.uk\/wp-admin\/admin-ajax.php","nonce":"2f5440d1f5","urls":{"assets":"https:\/\/www.businessfirstonline.co.uk\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.businessfirstonline.co.uk\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.businessfirstonline.co.uk\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.1' id='elementor-pro-frontend-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.5","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"page-transitions":true,"notes":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.businessfirstonline.co.uk\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":88173,"title":"Sip%20into%20summer%20with%20new%20Four%20Loko%20Flavours%20%C2%B7%20BUSINESSFIRST","excerpt":"","featuredImage":"https:\/\/www.businessfirstonline.co.uk\/wp-content\/uploads\/2022\/05\/Floor-Graphics.png"}};
</script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.5' id='elementor-frontend-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.1' id='pro-elements-handlers-js' defer></script>
<script id='elementor-extras-frontend-js-extra'>
var elementorExtrasFrontendConfig = {"urls":{"assets":"https:\/\/www.businessfirstonline.co.uk\/wp-content\/plugins\/elementor-extras\/assets\/"},"refreshableWidgets":["ee-offcanvas.classic","ee-popup.classic","gallery-slider.default","media-carousel.default","image-carousel.default","slides.default"]};
</script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/elementor-extras/assets/js/frontend.min.js?ver=2.2.51' id='elementor-extras-frontend-js' defer></script>

<script type="rocketlazyloadscript" src="https://cardinal.businessfirstonline.co.uk/script.js" site="TWMZZMEQ" data-no-minify="" defer></script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.businessfirstonline.co.uk/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script>class RocketElementorAnimation{constructor(){this.deviceMode=document.createElement("span"),this.deviceMode.id="elementor-device-mode",this.deviceMode.setAttribute("class","elementor-screen-only"),document.body.appendChild(this.deviceMode)}_detectAnimations(){let t=getComputedStyle(this.deviceMode,":after").content.replace(/"/g,"");this.animationSettingKeys=this._listAnimationSettingsKeys(t),document.querySelectorAll(".elementor-invisible[data-settings]").forEach(t=>{const e=t.getBoundingClientRect();if(e.bottom>=0&&e.top<=window.innerHeight)try{this._animateElement(t)}catch(t){}})}_animateElement(t){const e=JSON.parse(t.dataset.settings),i=e._animation_delay||e.animation_delay||0,n=e[this.animationSettingKeys.find(t=>e[t])];if("none"===n)return void t.classList.remove("elementor-invisible");t.classList.remove(n),this.currentAnimation&&t.classList.remove(this.currentAnimation),this.currentAnimation=n;let s=setTimeout(()=>{t.classList.remove("elementor-invisible"),t.classList.add("animated",n),this._removeAnimationSettings(t,e)},i);window.addEventListener("rocket-startLoading",function(){clearTimeout(s)})}_listAnimationSettingsKeys(t="mobile"){const e=[""];switch(t){case"mobile":e.unshift("_mobile");case"tablet":e.unshift("_tablet");case"desktop":e.unshift("_desktop")}const i=[];return["animation","_animation"].forEach(t=>{e.forEach(e=>{i.push(t+e)})}),i}_removeAnimationSettings(t,e){this._listAnimationSettingsKeys().forEach(t=>delete e[t]),t.dataset.settings=JSON.stringify(e)}static run(){const t=new RocketElementorAnimation;requestAnimationFrame(t._detectAnimations.bind(t))}}document.addEventListener("DOMContentLoaded",RocketElementorAnimation.run);</script><noscript><link rel="stylesheet" href="https://www.businessfirstonline.co.uk/wp-content/cache/min/1/6c3136b19d5148a1ff8e4bc52dbedeec.css" media="all" data-minify="1" /><link rel='stylesheet' id='elementor-post-78545-css'  href='https://www.businessfirstonline.co.uk/wp-content/uploads/elementor/css/post-78545.css?ver=1652734608' media='all' /><link rel='stylesheet' id='elementor-post-58911-css'  href='https://www.businessfirstonline.co.uk/wp-content/uploads/elementor/css/post-58911.css?ver=1652734608' media='all' /><link rel='stylesheet' id='elementor-post-58647-css'  href='https://www.businessfirstonline.co.uk/wp-content/uploads/elementor/css/post-58647.css?ver=1652734608' media='all' /><link rel='stylesheet' id='elementor-post-78141-css'  href='https://www.businessfirstonline.co.uk/wp-content/uploads/elementor/css/post-78141.css?ver=1652734608' media='all' /><link rel='stylesheet' id='elementor-post-68482-css'  href='https://www.businessfirstonline.co.uk/wp-content/uploads/elementor/css/post-68482.css?ver=1652734608' media='all' /></noscript></body>
</html>
