<!DOCTYPE html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta property="og:title" content="Is your Industry on the Right End of Technological Disruption?" />
<meta property="og:description" content="Technology has integrated itself into every aspect of numerous industries. It has continued to disrupt almost all business sectors with constant advancements. T" />
<meta property="og:url" content="https://www.businessfirstonline.co.uk/advice/is-your-industry-on-the-right-end-of-technological-disruption/" />
<meta property="og:image" content="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920.jpg" />


<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Is your Industry on the Right End of Technological Disruption?" />
<meta name="twitter:description" content="Technology has integrated itself into every aspect of numerous industries. It has continued to disrupt almost all business sectors with constant advancements. T" />
<meta name="twitter:image" content="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920.jpg" />

<meta name="author" content="Gavin Walker" />

<title>Is your Industry on the Right End of Technological Disruption? &middot; BUSINESSFIRST</title><link rel="stylesheet" href="https://www.businessfirstonline.co.uk/wp-content/cache/min/1/b5c5be5bfdd4e864c2f2555e9f02284f.css" media="all" data-minify="1" />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.businessfirstonline.co.uk/advice/is-your-industry-on-the-right-end-of-technological-disruption/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Is your Industry on the Right End of Technological Disruption? &middot; BUSINESSFIRST" />
<meta property="og:description" content="Technology has integrated itself into every aspect of numerous industries. It has continued to disrupt almost all business sectors with constant advancements. Today, the term technological disruption can be heard ... &lt;p class=&quot;read-more-container&quot;&gt;&lt;a title=&quot;Is your Industry on the Right End of Technological Disruption?&quot; class=&quot;read-more button&quot; href=&quot;https://www.businessfirstonline.co.uk/advice/is-your-industry-on-the-right-end-of-technological-disruption/#more-80661&quot; aria-label=&quot;More on Is your Industry on the Right End of Technological Disruption?&quot;&gt;Read More&lt;/a&gt;&lt;/p&gt;" />
<meta property="og:url" content="https://www.businessfirstonline.co.uk/advice/is-your-industry-on-the-right-end-of-technological-disruption/" />
<meta property="og:site_name" content="BUSINESSFIRST" />
<meta property="article:publisher" content="https://www.facebook.com/businessfirstni/" />
<meta property="article:author" content="Business First - Northern Ireland&#039;s business address" />
<meta property="article:section" content="Business Advice" />
<meta property="og:image" content="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920.jpg" />
<meta property="og:image:secure_url" content="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1275" />
<meta property="og:image:alt" content="Technological Disruption" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Is your Industry on the Right End of Technological Disruption? &middot; BUSINESSFIRST" />
<meta name="twitter:description" content="Technology has integrated itself into every aspect of numerous industries. It has continued to disrupt almost all business sectors with constant advancements. Today, the term technological disruption can be heard ... &lt;p class=&quot;read-more-container&quot;&gt;&lt;a title=&quot;Is your Industry on the Right End of Technological Disruption?&quot; class=&quot;read-more button&quot; href=&quot;https://www.businessfirstonline.co.uk/advice/is-your-industry-on-the-right-end-of-technological-disruption/#more-80661&quot; aria-label=&quot;More on Is your Industry on the Right End of Technological Disruption?&quot;&gt;Read More&lt;/a&gt;&lt;/p&gt;" />
<meta name="twitter:site" content="@bfonline" />
<meta name="twitter:creator" content="@bfonline" />
<meta name="twitter:image" content="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["LocalBusiness","Organization"],"@id":"https://www.businessfirstonline.co.uk/#organization","name":"Business First","url":"https://www.businessfirstonline.co.uk","openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"]},{"@type":"WebSite","@id":"https://www.businessfirstonline.co.uk/#website","url":"https://www.businessfirstonline.co.uk","name":"Business First","publisher":{"@id":"https://www.businessfirstonline.co.uk/#organization"},"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920.jpg","url":"https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920.jpg","width":"1920","height":"1275","caption":"Technological Disruption","inLanguage":"en-GB"},{"@type":"BreadcrumbList","@id":"https://www.businessfirstonline.co.uk/advice/is-your-industry-on-the-right-end-of-technological-disruption/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.businessfirstonline.co.uk","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.businessfirstonline.co.uk/advice/","name":"Business Advice"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.businessfirstonline.co.uk/advice/is-your-industry-on-the-right-end-of-technological-disruption/","name":"Is your Industry on the Right End of Technological Disruption?"}}]},{"@type":"Person","@id":"https://www.businessfirstonline.co.uk/advice/is-your-industry-on-the-right-end-of-technological-disruption/#author","name":"Gavin Walker","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/21a70e62764e8ccf9819a1fa8f5fdfde?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/21a70e62764e8ccf9819a1fa8f5fdfde?s=96&amp;d=mm&amp;r=g","caption":"Gavin Walker","inLanguage":"en-GB"},"sameAs":["Business First - Northern Ireland's business address","https://twitter.com/bfonline"],"worksFor":{"@id":"https://www.businessfirstonline.co.uk/#organization"}},{"@type":"WebPage","@id":"https://www.businessfirstonline.co.uk/advice/is-your-industry-on-the-right-end-of-technological-disruption/#webpage","url":"https://www.businessfirstonline.co.uk/advice/is-your-industry-on-the-right-end-of-technological-disruption/","name":"Is your Industry on the Right End of Technological Disruption? &middot; BUSINESSFIRST","datePublished":"2021-08-20T18:12:30+01:00","dateModified":"2021-08-20T18:12:30+01:00","author":{"@id":"https://www.businessfirstonline.co.uk/advice/is-your-industry-on-the-right-end-of-technological-disruption/#author"},"isPartOf":{"@id":"https://www.businessfirstonline.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920.jpg"},"inLanguage":"en-GB","breadcrumb":{"@id":"https://www.businessfirstonline.co.uk/advice/is-your-industry-on-the-right-end-of-technological-disruption/#breadcrumb"}},{"@type":"NewsArticle","headline":"Is your Industry on the Right End of Technological Disruption? &middot; BUSINESSFIRST","keywords":"Technological Disruption","datePublished":"2021-08-20T18:12:30+01:00","dateModified":"2021-08-20T18:12:30+01:00","author":{"@id":"https://www.businessfirstonline.co.uk/advice/is-your-industry-on-the-right-end-of-technological-disruption/#author"},"publisher":{"@id":"https://www.businessfirstonline.co.uk/#organization"},"description":"Technology has integrated itself into every aspect of numerous industries. It has continued to disrupt almost all business sectors with constant advancements. Today, the term technological disruption can be heard quite frequently, but what does it entail?","name":"Is your Industry on the Right End of Technological Disruption? &middot; BUSINESSFIRST","@id":"https://www.businessfirstonline.co.uk/advice/is-your-industry-on-the-right-end-of-technological-disruption/#richSnippet","isPartOf":{"@id":"https://www.businessfirstonline.co.uk/advice/is-your-industry-on-the-right-end-of-technological-disruption/#webpage"},"image":{"@id":"https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920.jpg"},"inLanguage":"en-GB","mainEntityOfPage":{"@id":"https://www.businessfirstonline.co.uk/advice/is-your-industry-on-the-right-end-of-technological-disruption/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.srhdesign.co.uk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//cardinal.businessfirstonline.co.uk' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.voipfone.co.uk' />
<link rel='dns-prefetch' href='//consent.youtube.com' />
<link rel='dns-prefetch' href='//i.ytimg.com' />
<link rel='dns-prefetch' href='//yt3.ggpht.com' />
<link rel='dns-prefetch' href='//ocsp.digicert.com' />
<link rel='dns-prefetch' href='//status.geotrust.com' />
<link rel="alternate" type="application/rss+xml" title="BUSINESSFIRST &raquo; Feed" href="https://www.businessfirstonline.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="BUSINESSFIRST &raquo; Comments Feed" href="https://www.businessfirstonline.co.uk/comments/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='generate-style-inline-css'>
@media (max-width:768px){}.featured-image img {width: 740px;}
@media (max-width: 959px){.main-navigation .menu-toggle,.main-navigation .mobile-bar-items,.sidebar-nav-mobile:not(#sticky-placeholder){display:block;}.main-navigation ul,.gen-sidebar-nav{display:none;}[class*="nav-float-"] .site-header .inside-header > *{float:none;clear:both;}}
.dynamic-author-image-rounded{border-radius:100%;}.dynamic-featured-image, .dynamic-author-image{vertical-align:middle;}.one-container.blog .dynamic-content-template:not(:last-child), .one-container.archive .dynamic-content-template:not(:last-child){padding-bottom:0px;}.dynamic-entry-excerpt > p:last-child{margin-bottom:0px;}
</style>
<style id='generate-secondary-nav-inline-css'>
.secondary-navigation{background-color:#222222;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle,.secondary-menu-bar-items .menu-bar-item > a{color:#ffffff;font-family:"Noto Sans Local";font-size:14px;}.secondary-navigation .secondary-menu-bar-items{color:#ffffff;font-size:14px;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.widget-area .secondary-navigation{margin-bottom:20px;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;font-size:13px;}.secondary-navigation .main-nav ul li:hover > a,.secondary-navigation .main-nav ul li:focus > a,.secondary-navigation .main-nav ul li.sfHover > a,.secondary-menu-bar-items .menu-bar-item:hover > a{color:#ffffff;background-color:#1e73be;}.secondary-navigation .main-nav ul ul li:hover > a,.secondary-navigation .main-nav ul ul li:focus > a,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation.toggled .dropdown-menu-toggle:before{display:none;}@media (max-width: 959px) {.secondary-menu-bar-items .menu-bar-item:hover > a{background: none;color: #ffffff;}}
</style>
<style id='generate-offside-inline-css'>
.slideout-navigation.main-navigation{background-color:#ffffff;}.slideout-navigation.main-navigation .main-nav ul li a{font-weight:normal;text-transform:none;}@media (max-width:768px){.slideout-navigation.main-navigation .main-nav ul li a{font-size:14px;}.slideout-navigation.main-navigation .main-nav ul ul li a{font-size:13px;}}.slideout-navigation.main-navigation .main-nav ul ul li[class*="current-menu-"] > a,.slideout-navigation.main-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.slideout-navigation.main-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#ffffff;background-color:rgba(48,48,48,0.82);}.slideout-navigation, .slideout-navigation a{color:#3f3f3f;}.slideout-navigation button.slideout-exit{color:#3f3f3f;padding-left:20px;padding-right:20px;}.slide-opened nav.toggled .menu-toggle:before{display:none;}@media (max-width: 959px){.menu-bar-item.slideout-toggle{display:none;}}
</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.businessfirstonline.co.uk/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link rel="https://api.w.org/" href="https://www.businessfirstonline.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.businessfirstonline.co.uk/wp-json/wp/v2/posts/80661" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.businessfirstonline.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.businessfirstonline.co.uk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.businessfirstonline.co.uk/?p=80661' />
<link rel="preload" as="font" href="https://www.businessfirstonline.co.uk/fonts/noto-sans-v12-latin-regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.businessfirstonline.co.uk/fonts/noto-sans-v12-latin-700.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.businessfirstonline.co.uk/fonts/montserrat-v15-latin-regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.businessfirstonline.co.uk/fonts/montserrat-v15-latin-700.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.woff2" crossorigin><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://www.businessfirstonline.co.uk/wp-content/uploads/2017/03/kcpl1rYR_bigger-copy.jpg" sizes="32x32" />
<link rel="icon" href="https://www.businessfirstonline.co.uk/wp-content/uploads/2017/03/kcpl1rYR_bigger-copy.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.businessfirstonline.co.uk/wp-content/uploads/2017/03/kcpl1rYR_bigger-copy.jpg" />
<meta name="msapplication-TileImage" content="https://www.businessfirstonline.co.uk/wp-content/uploads/2017/03/kcpl1rYR_bigger-copy.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-80661 single-format-standard wp-embed-responsive post-image-below-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-right slideout-enabled slideout-mobile sticky-menu-fade right-sidebar nav-below-header separate-containers fluid-header active-footer-widgets-4 nav-search-enabled nav-aligned-left header-aligned-left dropdown-hover featured-image-active elementor-default elementor-kit-68482" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a> <nav id="secondary-navigation" class="secondary-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope">
<div class="inside-navigation grid-container grid-parent">
<button class="menu-toggle secondary-menu-toggle">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
</svg></span><span class="mobile-menu">Menu</span> </button>
<div class="main-nav"><ul id="menu-secondary-menu" class=" secondary-menu sf-menu"><li id="menu-item-67275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67275"><a href="https://www.businessfirstonline.co.uk/business-first-corporate-membership-marketing-packages/">Business First Corporate Membership Marketing</a></li>
</ul></div> </div>
</nav>
<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header grid-container grid-parent">
<div class="header-widget">
<aside id="media_image-19" class="widget inner-padding widget_media_image"><a href="https://intertradeireland.com/innovation/how-we-support-innovation" target="_blank" rel="noopener"><img width="728" height="100" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/Copy-of-Innovation-Banner-Business-First-725x100px-1.png" class="image wp-image-80657 rocket-no-lazy attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside> </div>
<div class="site-branding">
<p class="main-title" itemprop="headline">
<a href="https://www.businessfirstonline.co.uk/" rel="home">
BUSINESSFIRST
</a>
</p>
<p class="site-description" itemprop="description">
INFORM : CHALLENGE : INSPIRE
</p>
</div> </div>
</header>
<nav id="site-navigation" class="main-navigation sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<form method="get" class="search-form navigation-search" action="https://www.businessfirstonline.co.uk/">
<input type="search" class="search-field" value="" name="s" title="Search" />
</form> <div class="mobile-bar-items">
<span class="search-item">
<a aria-label="Open Search Bar" href="#">
<span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" />
</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
</svg></span> </a>
</span>
</div>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
</svg></span><span class="mobile-menu">Menu</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-primary-menu" class=" menu sf-menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="https://www.businessfirstonline.co.uk">Home</a></li>
<li id="menu-item-61843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61843"><a href="https://www.businessfirstonline.co.uk/other-articles/">News</a></li>
<li id="menu-item-2846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2846"><a href="https://www.businessfirstonline.co.uk/our-guest-bloggers/">Opinions</a></li>
<li id="menu-item-49038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49038"><a href="https://www.businessfirstonline.co.uk/advice/">Business Advice</a></li>
<li id="menu-item-49044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49044"><a href="https://www.businessfirstonline.co.uk/after-5-your-lifestyle/">Lifestyle</a></li>
<li id="menu-item-66285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66285"><a href="https://www.businessfirstonline.co.uk/businessfirst-tv/">Video</a></li>
<li id="menu-item-68949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68949"><a href="https://www.businessfirstonline.co.uk/editors-choice/">POST COVID-19?</a></li>
<li id="menu-item-24143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24143"><a href="https://www.businessfirstonline.co.uk/say-hello/">Contact</a></li>
<li class="search-item menu-item-align-right"><a aria-label="Open Search Bar" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" />
</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
</svg></span></a></li></ul></div> </div>
</nav>
<div id="page" class="site grid-container container hfeed grid-parent">
<div id="content" class="site-content">
<div id="primary" class="content-area grid-parent mobile-grid-100 grid-70 tablet-grid-70">
<main id="main" class="site-main">
<div class="inside-article rank-math-breadcrumbs">
<nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://www.businessfirstonline.co.uk">Home</a><span class="separator"> » </span><a href="https://www.businessfirstonline.co.uk/advice/">Business Advice</a><span class="separator"> » </span><span class="last">Is your Industry on the Right End of Technological Disruption?</span></p></nav>
</div>
<article id="post-80661" class="post-80661 post type-post status-publish format-standard has-post-thumbnail hentry category-advice" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Is your Industry on the Right End of Technological Disruption?</h1> <div class="entry-meta">
<span class="posted-on"><time class="entry-date published" datetime="2021-08-20T18:12:30+01:00" itemprop="datePublished">August 20, 2021</time></span> </div>
</header>
<div class="featured-image  page-header-image-single ">
<img width="900" height="598" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20598'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="Technological Disruption" itemprop="image" data-lazy-srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920-900x598.jpg 900w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920-1626x1080.jpg 1626w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920-1536x1020.jpg 1536w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920.jpg 1920w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920-900x598.jpg" /><noscript><img width="900" height="598" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920-900x598.jpg" class="attachment-medium size-medium" alt="Technological Disruption" itemprop="image" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920-900x598.jpg 900w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920-1626x1080.jpg 1626w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920-1536x1020.jpg 1536w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/office-620822_1920.jpg 1920w" sizes="(max-width: 900px) 100vw, 900px" /></noscript>
</div>
<div class="entry-content" itemprop="text">
<p><span style="font-weight: 400;">Technology has integrated itself into every aspect of numerous industries. It has continued to disrupt almost all business sectors with constant advancements. Today, the term technological disruption can be heard quite frequently, but what does it entail?</span></p>
<p><span style="font-weight: 400;">Disruptive technology refers to innovation that significantly changes the way businesses, consumers, and industries operate. In their time, television, electricity service, and automobiles were disruptive technologies. In recent times GPS systems, ride-sharing apps, and e-commerce are known as technological disruptions.</span></p>
<p><span style="font-weight: 400;">Technology is evolving at a rapid speed and it is not slowing down any time soon. Numerous disruptive technologies are continuously in the headlines. If your industry is ready for, or already adapting to, these new disruptive technologies, you know that your industry is on the right end of technological disruption.</span></p>
<h2><span style="font-weight: 400;">Disruptive technologies that could change the way industries work</span></h2>
<p><span style="font-weight: 400;">The global pandemic has changed the technology landscape, stalling some systems while accelerating the adoption of others. Here are a few disruptive technologies that are bound to change the way industries work around the world, if they have not already done so.</span></p>
<h3><span style="font-weight: 400;">The rise of cloud computing</span></h3>
<p><span style="font-weight: 400;">If you are familiar with cloud computing, you have definitely heard of SaaS, PaaS, and IaaS. </span><a href="https://codecapsules.io/docs/saas-vs-paas-vs-iaas-comparing-three-paradigms/" rel="noopener"><span style="font-weight: 400;">T<strong>echnology has resulted in SaaS, PaaS, and IaaS business models</strong></span></a><span style="font-weight: 400;">, which have revolutionized the IT world. From video games to web scraping tools, everything is accessible via a cloud subscription. Whether you want a </span><strong><a href="https://zenscrape.com/web-scraping-with-python/" rel="noopener">python web scraping tool</a></strong><span style="font-weight: 400;"> or any other software, these “as-a-Service” platforms have it all.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Service providers offering cloud-based solutions are quite in demand these days. That is because the convenience, reliability, and most importantly, the cost make cloud solutions an attractive option. With the advent of XaaS or Everything as a Service, there are a vast number of products, tools, and technologies that vendors now deliver to users as a service over a network. These services are offered over the internet rather than provided locally or on-site within an enterprise.</span></p>
<h3><span style="font-weight: 400;">Industry 4.0</span></h3>
<p><span style="font-weight: 400;">Industry 4.0 is the promise of a new industrial revolution. Also called the Industrial Internet of Things (IIoT), it combines physical production and operations with smart digital technology, big data, and machine learning. Industry 4.0 is the intelligent networking of machines and processes for industries with the help of information and communication technology.</span></p>
<p><span style="font-weight: 400;">The characteristics of industry 4.0 include:</span></p>
<ul>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">More automation compared to the third industrial revolution</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Bridging the physical and digital world enabled by IIoT</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Moving from the central industrial control system to a system where smart products define the production steps</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Closed-loop control systems and data models</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Customization of products</span></li>
</ul>
<h3><span style="font-weight: 400;">AI and ML</span></h3>
<p><span style="font-weight: 400;">Artificial Intelligence is already making inroads into many industries worldwide and is a technology everyone should watch out for. AI helps organizations understand the evolving nature of human habits and behavior. It can help businesses make more sophisticated algorithms, helping organizations adapt to new markets and trends.</span></p>
<p><span style="font-weight: 400;">Machine learning is changing the world by transforming various industries, including healthcare services, transport, education, entertainment, and many more. It will impact lives in almost every aspect, including housing, cars, shopping, food ordering, etc.</span></p>
<h3><span style="font-weight: 400;">Automation and Robotics</span></h3>
<p><span style="font-weight: 400;">Robots and drones are already being used in the manufacturing sector, but that is just the beginning of technological disruption. Robotics is a disruptive technology that is already making waves at the workplace. The goal of robotics is to design reliable machines that can help and assist humans.</span></p>
<p><span style="font-weight: 400;">Automation refers to the creation and application of technologies to produce and deliver goods and services with minimal human intervention. Automation reduces the time taken by various tasks, increasing productivity, efficiency and cutting down costs.</span></p>
<h3><span style="font-weight: 400;">Edge computing</span></h3>
<p><span style="font-weight: 400;">Edge computing brings computation and data storage to the location where data is produced. It is an emerging technology that makes it possible to process a large volume of data created by devices connected to the internet.</span></p>
<p><span style="font-weight: 400;">IoT applications and services must be able to support various devices that generate large volumes of data. It becomes difficult to find development specifications that help take advantage of all IoT potential. Edge computing increases IoT performance with its distributed structure. For instance, Edge computing can significantly reduce latency and network traffic to improve the real-time response of IoT applications.</span></p>
<h3><span style="font-weight: 400;">Virtual and Augmented Reality</span></h3>
<p><span style="font-weight: 400;">Virtual reality refers to a simulated experience in which a person can interact with a 3D environment using electronic devices, such as special goggles or gloves fitted with sensors. It is already extensively used in the automotive industry, healthcare, retail, tourism, and real estate.</span></p>
<p><span style="font-weight: 400;">Augmented reality is a big technology trend and works by modifying a real-life environment by adding visual elements, sound, and other sensory stimuli. The manufacturing, mining, education, and travel industry are already using augmented reality. More industries are realizing the benefits of VR and AR and adopting the same in their daily operations.</span></p>
<h2><span style="font-weight: 400;">Conclusion</span></h2>
<p><span style="font-weight: 400;">Anticipating the massive technological disruptions in one’s industry is key to realizing the potential of what lies ahead. Committing to a digitally adept organization is important for businesses to adapt to the ever evolving market trends, ensuring business growth.</span></p>
<p><img class=" wp-image-80662 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%20225'%3E%3C/svg%3E" alt="Technological Disruption" width="225" height="225" data-lazy-srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/christoph-leitner.jpeg 256w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/christoph-leitner-150x150.jpeg 150w" data-lazy-sizes="(max-width: 225px) 100vw, 225px" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/christoph-leitner.jpeg" /><noscript><img class=" wp-image-80662 aligncenter" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/christoph-leitner.jpeg" alt="Technological Disruption" width="225" height="225" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/christoph-leitner.jpeg 256w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/christoph-leitner-150x150.jpeg 150w" sizes="(max-width: 225px) 100vw, 225px" /></noscript></p>
<p><em>A bit about the Author: Christoph is a code-loving father of two beautiful children. He is a full-stack developer and a committed team member at <a href="http://zenscrape.com/" rel="noopener">Zenscrape.com</a> &#8211; a subsidiary of saas.industries. When he isn’t building software, Christoph can be found spending time with his family or training for his next marathon.</em></p>
</div>
<div data-elementor-type="section" data-elementor-id="78545" class="elementor elementor-78545" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-63c055d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="63c055d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2f01076" data-id="2f01076" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7821f13 elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-widget elementor-widget-text-editor" data-id="7821f13" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><strong>Share This:</strong></p> </div>
</div>
<div class="elementor-element elementor-element-61d6a05 elementor-share-buttons--view-icon elementor-share-buttons--skin-boxed elementor-grid-3 elementor-grid-tablet-3 elementor-grid-mobile-3 elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="61d6a05" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<footer class="entry-meta">
<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0 1 43.592 27.907l12.349 26.791A16 16 0 0 0 228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" fill-rule="nonzero" />
</svg></span><span class="screen-reader-text">Categories </span><a href="https://www.businessfirstonline.co.uk/advice/" rel="category tag">Business Advice</a></span> <nav id="nav-below" class="post-navigation">
<span class="screen-reader-text">Post navigation</span>
<div class="nav-previous"><span class="gp-icon icon-arrow-left"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
<path d="M178.425 138.212c0 2.265-1.133 4.813-2.832 6.512L64.276 256.001l111.317 111.277c1.7 1.7 2.832 4.247 2.832 6.513 0 2.265-1.133 4.813-2.832 6.512L161.43 394.46c-1.7 1.7-4.249 2.832-6.514 2.832-2.266 0-4.816-1.133-6.515-2.832L16.407 262.514c-1.699-1.7-2.832-4.248-2.832-6.513 0-2.265 1.133-4.813 2.832-6.512l131.994-131.947c1.7-1.699 4.249-2.831 6.515-2.831 2.265 0 4.815 1.132 6.514 2.831l14.163 14.157c1.7 1.7 2.832 3.965 2.832 6.513z" fill-rule="nonzero" />
</svg></span><span class="prev" title="Previous"><a href="https://www.businessfirstonline.co.uk/advice/from-debt-recovery-to-financial-freedom/" rel="prev">From Debt-Recovery to Financial Freedom</a></span></div><div class="nav-next"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
<path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" />
</svg></span><span class="next" title="Next"><a href="https://www.businessfirstonline.co.uk/advice/what-should-you-do-after-getting-in-a-road-accident/" rel="next">What Should You Do After Getting In a Road Accident?</a></span></div> </nav>
</footer>
<div data-elementor-type="section" data-elementor-id="58911" class="elementor elementor-58911" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-6e05dd5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6e05dd5" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c3decbb" data-id="c3decbb" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-11e4c92 elementor-widget elementor-widget-image" data-id="11e4c92" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://intertradeireland.com/funding/seedcorn" target="_blank">
<img width="720" height="98" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20720%2098'%3E%3C/svg%3E" title="Finance Banner &#8211; Business First (728x100px)" alt="Finance Banner - Business First (728x100px)" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/elementor/thumbs/Finance-Banner-Business-First-728x100px-p7ajuugm8gvbhv0ivn8zqobsfkf7dddk7up4byr9p0.jpg" /><noscript><img width="720" height="98" src="https://www.businessfirstonline.co.uk/wp-content/uploads/elementor/thumbs/Finance-Banner-Business-First-728x100px-p7ajuugm8gvbhv0ivn8zqobsfkf7dddk7up4byr9p0.jpg" title="Finance Banner &#8211; Business First (728x100px)" alt="Finance Banner - Business First (728x100px)" /></noscript> </a>
</div>
</div>
<div class="elementor-element elementor-element-2797115 elementor-invisible elementor-widget elementor-widget-image" data-id="2797115" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;zoomIn&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.businessfirstonline.co.uk/business-first-corporate-membership-marketing-packages/" target="_blank">
<img width="720" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20720%20450'%3E%3C/svg%3E" title="supercharge your marketing" alt="supercharge your marketing" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/elementor/thumbs/supercharge-your-marketing-oev0kqokanhngdbzht9nmv0frcgcwbywg0oa08nij8.jpg" /><noscript><img width="720" height="450" src="https://www.businessfirstonline.co.uk/wp-content/uploads/elementor/thumbs/supercharge-your-marketing-oev0kqokanhngdbzht9nmv0frcgcwbywg0oa08nij8.jpg" title="supercharge your marketing" alt="supercharge your marketing" /></noscript> </a>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</article>
<div class="inside-article">
<div class="featured-title">
<h3>
Recommended Articles:
</h3>
</div>
<div data-elementor-type="section" data-elementor-id="58647" class="elementor elementor-58647" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-8537d9b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8537d9b" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f3e856d" data-id="f3e856d" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-52917a4 animated-slow elementor-posts__hover-none elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-invisible elementor-widget elementor-widget-posts" data-id="52917a4" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;,&quot;_animation_delay&quot;:0,&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
<article class="elementor-post elementor-grid-item post-80666 post type-post status-publish format-standard has-post-thumbnail hentry category-advice">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.businessfirstonline.co.uk/advice/what-should-you-do-after-getting-in-a-road-accident/">
<div class="elementor-post__thumbnail"><img width="900" height="675" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20675'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="road accident" data-lazy-srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/architecture-1837176_1920-900x675.jpg 900w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/architecture-1837176_1920-1441x1080.jpg 1441w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/architecture-1837176_1920-1536x1151.jpg 1536w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/architecture-1837176_1920.jpg 1920w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/architecture-1837176_1920-900x675.jpg" /><noscript><img width="900" height="675" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/architecture-1837176_1920-900x675.jpg" class="attachment-medium size-medium" alt="road accident" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/architecture-1837176_1920-900x675.jpg 900w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/architecture-1837176_1920-1441x1080.jpg 1441w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/architecture-1837176_1920-1536x1151.jpg 1536w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/architecture-1837176_1920.jpg 1920w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.businessfirstonline.co.uk/advice/what-should-you-do-after-getting-in-a-road-accident/">
What Should You Do After Getting In a Road Accident? </a>
</h3>
<div class="elementor-post__excerpt">
<p>No one plans to participate in a vehicle crash unless</p>
</div>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-80654 post type-post status-publish format-standard has-post-thumbnail hentry category-advice">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.businessfirstonline.co.uk/advice/from-debt-recovery-to-financial-freedom/">
<div class="elementor-post__thumbnail"><img width="400" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20267'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="debts" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/03/13264895.jpg" /><noscript><img width="400" height="267" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/03/13264895.jpg" class="attachment-medium size-medium" alt="debts" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.businessfirstonline.co.uk/advice/from-debt-recovery-to-financial-freedom/">
From Debt-Recovery to Financial Freedom </a>
</h3>
<div class="elementor-post__excerpt">
<p>In general, financially secure people are aware of the interest</p>
</div>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-80649 post type-post status-publish format-standard has-post-thumbnail hentry category-advice">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.businessfirstonline.co.uk/advice/sectors-ripe-for-startups-in-2021/">
<div class="elementor-post__thumbnail"><img width="298" height="199" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20298%20199'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="startups in 2021" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/Picture1-4.jpg" /><noscript><img width="298" height="199" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/08/Picture1-4.jpg" class="attachment-medium size-medium" alt="startups in 2021" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.businessfirstonline.co.uk/advice/sectors-ripe-for-startups-in-2021/">
Sectors ripe for startups in 2021 </a>
</h3>
<div class="elementor-post__excerpt">
<p>With the end of the year fast approaching, you might be</p>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div> </main>
</div>
<div id="right-sidebar" class="widget-area sidebar is-right-sidebar grid-30 tablet-grid-30 grid-parent" itemtype="https://schema.org/WPSideBar" itemscope>
<div class="inside-right-sidebar">
<aside id="media_image-24" class="widget inner-padding widget_media_image"><a href="https://www.ulster.ac.uk/postgrad"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-79625  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/07/1906_WBC_PG_Sept_PS_BF_MPU50kb.gif" /><noscript><img width="300" height="250" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/07/1906_WBC_PG_Sept_PS_BF_MPU50kb.gif" class="image wp-image-79625  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-21" class="widget inner-padding widget_media_image"><a href="https://www.businessfirstonline.co.uk/business-first-corporate-membership-marketing-packages/"><img width="808" height="506" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20808%20506'%3E%3C/svg%3E" class="image wp-image-78317  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1-808x506.jpg 808w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1-1536x962.jpg 1536w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1-610x382.jpg 610w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1.jpg 1725w" data-lazy-sizes="(max-width: 808px) 100vw, 808px" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1-808x506.jpg" /><noscript><img width="808" height="506" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1-808x506.jpg" class="image wp-image-78317  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1-808x506.jpg 808w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1-1536x962.jpg 1536w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1-610x382.jpg 610w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/supercharge-your-marketing-1725x1080-1.jpg 1725w" sizes="(max-width: 808px) 100vw, 808px" /></noscript></a></aside><aside id="text-11" class="widget inner-padding widget_text"> <div class="textwidget"><p><a href="https://www.voipfone.co.uk/free.php?free=213925" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20468%2060'%3E%3C/svg%3E" alt="Voipfone VoIP 30 Day FREE Trial Click To Sign Up Now" width="468" height="60" border="0" data-lazy-src="https://www.voipfone.co.uk/images/Voipfone_Banner.gif"><noscript><img src="https://www.voipfone.co.uk/images/Voipfone_Banner.gif" alt="Voipfone VoIP 30 Day FREE Trial Click To Sign Up Now" width="468" height="60" border="0"></noscript></a></p>
</div>
</aside><aside id="media_image-22" class="widget inner-padding widget_media_image"><h2 class="widget-title">Business FIrst Digital Marketing</h2><a href="https://www.businessfirstonline.co.uk/online-packages/"><img width="900" height="442" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20442'%3E%3C/svg%3E" class="image wp-image-78318  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1-900x442.jpg 900w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1-610x300.jpg 610w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1.jpg 1536w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1-900x442.jpg" /><noscript><img width="900" height="442" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1-900x442.jpg" class="image wp-image-78318  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1-900x442.jpg 900w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1-610x300.jpg 610w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1.jpg 1536w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></a></aside> </div>
</div>
</div>
</div>
<div class="site-footer footer-bar-active footer-bar-align-right">
<div id="footer-widgets" class="site footer-widgets">
<div class="footer-widgets-container grid-container grid-parent">
<div class="inside-footer-widgets">
<div class="footer-widget-1 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
<aside id="media_image-23" class="widget inner-padding widget_media_image"><a href="https://www.businessfirstonline.co.uk/business-first-corporate-membership-marketing-packages/"><img width="900" height="442" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20442'%3E%3C/svg%3E" class="image wp-image-78318  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1-900x442.jpg 900w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1-610x300.jpg 610w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1.jpg 1536w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1-900x442.jpg" /><noscript><img width="900" height="442" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1-900x442.jpg" class="image wp-image-78318  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1-900x442.jpg 900w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1-610x300.jpg 610w, https://www.businessfirstonline.co.uk/wp-content/uploads/2021/05/image-1-1-1536x755-1.jpg 1536w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></a></aside> </div>
<div class="footer-widget-2 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
<aside id="nav_menu-4" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Quick Links</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-55997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55997"><a href="https://www.businessfirstonline.co.uk/online-packages/">Advertise With Us</a></li>
<li id="menu-item-55877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55877"><a href="https://www.businessfirstonline.co.uk/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-55998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55998"><a href="https://www.businessfirstonline.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-58992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58992"><a href="https://www.businessfirstonline.co.uk/site-map/">Site Map</a></li>
</ul></div></aside> </div>
<div class="footer-widget-3 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
</div>
<div class="footer-widget-4 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
<aside id="media_image-18" class="widget inner-padding widget_media_image"><a href="https://www.businessfirstonline.co.uk/business-first-corporate-membership-marketing-packages/"><img width="650" height="488" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20650%20488'%3E%3C/svg%3E" class="image wp-image-60479  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/03/adsta.jpg 650w, https://www.businessfirstonline.co.uk/wp-content/uploads/2019/03/adsta-610x458.jpg 610w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/03/adsta.jpg" /><noscript><img width="650" height="488" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/03/adsta.jpg" class="image wp-image-60479  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/03/adsta.jpg 650w, https://www.businessfirstonline.co.uk/wp-content/uploads/2019/03/adsta-610x458.jpg 610w" sizes="(max-width: 650px) 100vw, 650px" /></noscript></a></aside> </div>
</div>
</div>
</div>
<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent">
<div class="footer-bar">
<aside id="elementor-library-2" class="widget inner-padding widget_elementor-library"> <div data-elementor-type="section" data-elementor-id="78141" class="elementor elementor-78141" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-f85232c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f85232c" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7eff612" data-id="7eff612" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-bda7787 elementor-shape-circle e-grid-align-right e-grid-align-mobile-center elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="bda7787" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-repeater-item-e950c4e" href="https://twitter.com/bfonline" target="_blank">
<span class="elementor-screen-only"></span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="32" height="32"><path fill="none" d="M0 0h24v24H0z"></path><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z" fill="rgba(255,255,255,1)"></path></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-repeater-item-245593c" href="https://www.linkedin.com/groups/4197030/" target="_blank">
<span class="elementor-screen-only"></span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="32" height="32"><path fill="none" d="M0 0h24v24H0z"></path><path d="M18.335 18.339H15.67v-4.177c0-.996-.02-2.278-1.39-2.278-1.389 0-1.601 1.084-1.601 2.205v4.25h-2.666V9.75h2.56v1.17h.035c.358-.674 1.228-1.387 2.528-1.387 2.7 0 3.2 1.778 3.2 4.091v4.715zM7.003 8.575a1.546 1.546 0 0 1-1.548-1.549 1.548 1.548 0 1 1 1.547 1.549zm1.336 9.764H5.666V9.75H8.34v8.589zM19.67 3H4.329C3.593 3 3 3.58 3 4.297v15.406C3 20.42 3.594 21 4.328 21h15.338C20.4 21 21 20.42 21 19.703V4.297C21 3.58 20.4 3 19.666 3h.003z" fill="rgba(255,255,255,1)"></path></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-repeater-item-e3d8045" href="https://www.businessfirstonline.co.uk/feed" target="_blank">
<span class="elementor-screen-only"></span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="32" height="32"><path fill="none" d="M0 0h24v24H0z"></path><path d="M3 3c9.941 0 18 8.059 18 18h-3c0-8.284-6.716-15-15-15V3zm0 7c6.075 0 11 4.925 11 11h-3a8 8 0 0 0-8-8v-3zm0 7a4 4 0 0 1 4 4H3v-4z" fill="rgba(255,255,255,1)"></path></svg> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</aside> </div>
<div class="copyright-bar">
<p>Northern Ireland Business First © 2011 - 2021. All Rights Reserved.<div class="copyright-bar">Site Design by <a href="https://www.srhdesign.co.uk/"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" title="www.srhdesign.co.uk" alt="www.srhdesign.co.uk" data-lazy-src="https://www.businessfirstonline.co.uk/srhdesign.png"><noscript><img width="100" height="53" src="https://www.businessfirstonline.co.uk/srhdesign.png" title="www.srhdesign.co.uk" alt="www.srhdesign.co.uk"></noscript></a></p>
</div> </div>
</div>
</footer>
</div>
<a title="Scroll back to top" aria-label="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span class="gp-icon icon-arrow-up"><svg viewBox="0 0 330 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
<path d="M305.863 314.916c0 2.266-1.133 4.815-2.832 6.514l-14.157 14.163c-1.699 1.7-3.964 2.832-6.513 2.832-2.265 0-4.813-1.133-6.512-2.832L164.572 224.276 53.295 335.593c-1.699 1.7-4.247 2.832-6.512 2.832-2.265 0-4.814-1.133-6.513-2.832L26.113 321.43c-1.699-1.7-2.831-4.248-2.831-6.514s1.132-4.816 2.831-6.515L158.06 176.408c1.699-1.7 4.247-2.833 6.512-2.833 2.265 0 4.814 1.133 6.513 2.833L303.03 308.4c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" />
</svg></span>
</a> <nav id="generate-slideout-menu" class="main-navigation slideout-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;">
<div class="inside-navigation grid-container grid-parent">
<div class="main-nav"><ul id="menu-slideout-navigation" class=" slideout-menu"><li id="menu-item-55885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55885"><a href="https://www.businessfirstonline.co.uk">Home</a></li>
<li id="menu-item-55886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55886"><a href="https://www.businessfirstonline.co.uk/articles/">Features<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero" />
</svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-55887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55887"><a href="https://www.businessfirstonline.co.uk/the-long-read/">The Long Read</a></li>
<li id="menu-item-55888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55888"><a href="https://www.businessfirstonline.co.uk/40-under-40-2018-profile/">40 under 40 2018 Profiles</a></li>
<li id="menu-item-55889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55889"><a href="https://www.businessfirstonline.co.uk/businessfirst-tv/">BusinessFirst TV</a></li>
<li id="menu-item-55890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55890"><a href="https://www.businessfirstonline.co.uk/galleries/">Galleries</a></li>
<li id="menu-item-55891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55891"><a href="https://www.businessfirstonline.co.uk/other-articles/movers-shakers/">Movers &#038; Shakers</a></li>
<li id="menu-item-55892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55892"><a href="https://www.businessfirstonline.co.uk/our-guest-bloggers/">Thought Leaders</a></li>
</ul>
</li>
<li id="menu-item-55893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-55893"><a href="https://www.businessfirstonline.co.uk/advice/">Business Advice<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero" />
</svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-55894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55894"><a href="https://www.businessfirstonline.co.uk/digital-marketing/">Digital Marketing</a></li>
<li id="menu-item-55895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55895"><a href="https://www.businessfirstonline.co.uk/family-business/">Family Business</a></li>
<li id="menu-item-55896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55896"><a href="https://www.businessfirstonline.co.uk/funding-2/">Funding</a></li>
<li id="menu-item-55897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55897"><a href="https://www.businessfirstonline.co.uk/hr-advice/">HR Advice</a></li>
<li id="menu-item-55898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55898"><a href="https://www.businessfirstonline.co.uk/how-to-articles/">How To Articles</a></li>
<li id="menu-item-55899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55899"><a href="https://www.businessfirstonline.co.uk/leadership/">Leadership</a></li>
<li id="menu-item-55900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55900"><a href="https://www.businessfirstonline.co.uk/legal-advice/">Legal Advice</a></li>
<li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55901"><a href="https://www.businessfirstonline.co.uk/marketing/">Marketing</a></li>
<li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55902"><a href="https://www.businessfirstonline.co.uk/start-a-business/">Start a Business</a></li>
<li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903"><a href="https://www.businessfirstonline.co.uk/taxfinance/">Tax/Finance</a></li>
</ul>
</li>
<li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55904"><a href="https://www.businessfirstonline.co.uk/after-5-your-lifestyle/">Lifestyle<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero" />
</svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-55905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55905"><a href="https://www.businessfirstonline.co.uk/restaurant-reviews/">Food &#8211; Restaurant Reviews</a></li>
<li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55906"><a href="https://www.businessfirstonline.co.uk/hotel-reviews/">Hotel Reviews</a></li>
<li id="menu-item-55908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55908"><a href="https://www.businessfirstonline.co.uk/motoring/">Motoring</a></li>
</ul>
</li>
<li id="menu-item-55909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55909"><a href="https://www.businessfirstonline.co.uk/say-hello/">Contact</a></li>
<li id="menu-item-55912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55912"><a href="https://www.businessfirstonline.co.uk/online-packages/">Advertise With Us</a></li>
</ul></div> </div>
</nav>
<div class="slideout-overlay">
<button class="slideout-exit has-svg-icon">
<span class="gp-icon pro-close">
<svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
</svg>
</span> <span class="screen-reader-text">Close</span>
</button>
</div>

<script type="rocketlazyloadscript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-12434881-1', 'auto');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>
<style id='elementor-frontend-inline-css'>
@font-face{font-family:eicons;src:url(https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<script id='generate-offside-js-extra'>
var offSide = {"side":"left"};
</script>
<script type="rocketlazyloadscript" src='https://www.businessfirstonline.co.uk/wp-content/plugins/gp-premium/menu-plus/functions/js/offside.min.js?ver=2.0.3' id='generate-offside-js' defer></script>
<script id='generate-smooth-scroll-js-extra'>
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
</script>
<script type="rocketlazyloadscript" src='https://www.businessfirstonline.co.uk/wp-content/plugins/gp-premium/general/js/smooth-scroll.min.js?ver=2.0.3' id='generate-smooth-scroll-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-admin\/|\/userlogin\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.businessfirstonline.co.uk","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<!--[if lte IE 11]>
<script src='https://www.businessfirstonline.co.uk/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.4' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Submenu","closeSubMenuLabel":"Close Submenu"};
</script>
<script type="rocketlazyloadscript" src='https://www.businessfirstonline.co.uk/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.4' id='generate-main-js' defer></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Open Search Bar","close":"Close Search Bar"};
</script>
<script type="rocketlazyloadscript" src='https://www.businessfirstonline.co.uk/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.0.4' id='generate-navigation-search-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.businessfirstonline.co.uk/wp-content/themes/generatepress/assets/js/back-to-top.min.js?ver=3.0.4' id='generate-back-to-top-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.businessfirstonline.co.uk/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.4.2' id='font-awesome-4-shim-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.7' id='elementor-pro-webpack-runtime-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.2' id='elementor-webpack-runtime-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.2' id='elementor-frontend-modules-js' defer></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.businessfirstonline.co.uk\/wp-admin\/admin-ajax.php","nonce":"69f75e2c6c","urls":{"assets":"https:\/\/www.businessfirstonline.co.uk\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.businessfirstonline.co.uk\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.7' id='elementor-pro-frontend-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.businessfirstonline.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.2","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"a11y_improvements":true,"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"video-playlist":true},"urls":{"assets":"https:\/\/www.businessfirstonline.co.uk\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":80661,"title":"Is%20your%20Industry%20on%20the%20Right%20End%20of%20Technological%20Disruption%3F%20%C2%B7%20BUSINESSFIRST","excerpt":"","featuredImage":"https:\/\/www.businessfirstonline.co.uk\/wp-content\/uploads\/2021\/08\/office-620822_1920-1626x1080.jpg"}};
</script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.2' id='elementor-frontend-js' defer></script>
<script src='https://www.businessfirstonline.co.uk/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.3.7' id='pro-elements-handlers-js' defer></script>
<script id='elementor-extras-frontend-js-extra'>
var elementorExtrasFrontendConfig = {"urls":{"assets":"https:\/\/www.businessfirstonline.co.uk\/wp-content\/plugins\/elementor-extras\/assets\/"},"refreshableWidgets":["ee-offcanvas.classic","ee-popup.classic","gallery-slider.default","media-carousel.default","image-carousel.default","slides.default"]};
</script>
<script type="rocketlazyloadscript" src='https://www.businessfirstonline.co.uk/wp-content/plugins/elementor-extras/assets/js/frontend.min.js?ver=2.2.51' id='elementor-extras-frontend-js' defer></script>

<script type="rocketlazyloadscript" src="https://cardinal.businessfirstonline.co.uk/script.js" site="TWMZZMEQ" data-no-minify="" defer></script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.businessfirstonline.co.uk/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
