<!DOCTYPE html><html lang="en-GB" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><link rel="profile" href="https://gmpg.org/xfn/11"> <script>var et_site_url='https://www.businessfirstonline.co.uk';var et_post_id='58483';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Antrim Hills to supply sparkling water products to Sainsbury’s &middot; BUSINESSFIRST</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto%20Sans%3Aregular%2C700%7CMontserrat%3Aregular%2C700%7COpen%20Sans%3A400%2C700&subset=" /><link rel="stylesheet" href="https://www.businessfirstonline.co.uk/wp-content/cache/min/1/66ea8a84ecbc8e319cb3635e227658f9.css" data-minify="1" /><style>@font-face{font-family:"sw-icon-font";src:url(https://www.businessfirstonline.co.uk/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.4.2);src:url("https://www.businessfirstonline.co.uk/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.4.2#iefix") format("embedded-opentype"),url(https://www.businessfirstonline.co.uk/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.4.2) format("woff"),url(https://www.businessfirstonline.co.uk/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.4.2) format("truetype"),url("https://www.businessfirstonline.co.uk/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.4.2#1445203416") format("svg");font-weight:400;font-style:normal}</style><meta property="og:title" content="Antrim Hills to supply sparkling water products to Sainsbury’s" /><meta property="og:description" content="Antrim Hills Spring Water is supplying flavoured sparkling water in its successful Water Within brand to Sainsbury’s stores across Northern Ireland.  The fa" /><meta property="og:image" content="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/01/WW1.5-sparkling.jpg" /><meta name="twitter:card" content="summary"><meta property="twitter:title" content="Antrim Hills to supply sparkling water products to Sainsbury’s" /><meta property="twitter:description" content="Antrim Hills Spring Water is supplying flavoured sparkling water in its successful Water Within brand to Sainsbury’s stores across Northern Ireland.  The fa" /><meta property="twitter:image" content="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/01/WW1.5-sparkling.jpg" /><meta name="author" content="Gavin Walker" /><meta name="description" content="Antrim Hills Spring Water is supplying flavoured sparkling water in its successful Water Within brand to Sainsbury’s stores across Northern Ireland." /><link rel="canonical" href="https://www.businessfirstonline.co.uk/articles/antrim-hills-to-supply-sparkling-water-products-to-sainsburys/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.businessfirstonline.co.uk/articles/antrim-hills-to-supply-sparkling-water-products-to-sainsburys/" /><meta property="og:site_name" content="BUSINESSFIRST" /><meta property="article:publisher" content="https://www.facebook.com/businessfirstni/" /><meta property="article:author" content="Business First - Northern Ireland&#039;s business address" /><meta property="article:section" content="Articles" /><meta property="article:published_time" content="2019-01-22T09:34:08+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@bfonline" /><meta name="twitter:creator" content="@bfonline" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.businessfirstonline.co.uk/","sameAs":["https://www.facebook.com/businessfirstni/","https://www.linkedin.com/company/business-first-northern-ireland","https://twitter.com/bfonline"],"@id":"https://www.businessfirstonline.co.uk/#organization","name":"Business First","logo":"https://www.businessfirstonline.co.uk/wp-content/uploads/2015/04/Business-First-magazine-logo-hi-res.jpg"}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.businessfirstonline.co.uk/","name":"<i class=\"fa fa-home\" aria-hidden=\"true\"></i> Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.businessfirstonline.co.uk/articles/","name":"Articles"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.businessfirstonline.co.uk/articles/antrim-hills-to-supply-sparkling-water-products-to-sainsburys/","name":"Antrim Hills to supply sparkling water products to Sainsbury\u2019s"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.srhdesign.co.uk' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//graph.facebook.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="BUSINESSFIRST &raquo; Feed" href="https://www.businessfirstonline.co.uk/feed/" /><link rel="alternate" type="application/rss+xml" title="BUSINESSFIRST &raquo; Comments Feed" href="https://www.businessfirstonline.co.uk/comments/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.4.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-12434881-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.businessfirstonline.co.uk/wp-content/cache/busting/google-tracking/ga-local.js','__gaTracker');

		__gaTracker('create', 'UA-12434881-1', 'auto', {'allowAnchor':true,'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='generate-style-inline-css' type='text/css'>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</style><style id='generate-secondary-nav-inline-css' type='text/css'>.secondary-navigation{background-color:#222}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle{color:#fff;font-family:"Noto Sans",sans-serif;font-size:14px}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#fff}.widget-area .secondary-navigation{margin-bottom:20px}.secondary-navigation ul ul{background-color:#303030;top:auto}.secondary-navigation .main-nav ul ul li a{color:#fff;font-size:13px}.secondary-navigation .main-nav ul li:hover>a,.secondary-navigation .main-nav ul li:focus>a,.secondary-navigation .main-nav ul li.sfHover>a{color:#fff;background-color:#1e73be}.secondary-navigation .main-nav ul ul li:hover>a,.secondary-navigation .main-nav ul ul li:focus>a,.secondary-navigation .main-nav ul ul li.sfHover>a{color:#fff;background-color:#474747}.secondary-navigation .main-nav ul li[class*="current-menu-"]>a,.secondary-navigation .main-nav ul li[class*="current-menu-"]>a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover>a{color:#222;background-color:#fff}.secondary-navigation .main-nav ul ul li[class*="current-menu-"]>a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"]>a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover>a{color:#fff;background-color:#474747}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.businessfirstonline.co.uk/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.businessfirstonline.co.uk","hash_tracking":"true"}; /* ]]> */</script> <script type='text/javascript' src='https://www.businessfirstonline.co.uk/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <link rel='https://api.w.org/' href='https://www.businessfirstonline.co.uk/wp-json/' /><meta name="generator" content="WordPress 5.0.3" /><link rel='shortlink' href='https://www.businessfirstonline.co.uk/?p=58483' /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;bottom:0;width:100%;background-color:#464646}#catapult-cookie-bar a{color:#fff}#catapult-cookie-bar .x_close span{background-color:}button#catapultCookie{background:;color:;border:0;padding:6px 9px;border-radius:3px}#catapult-cookie-bar h3{color:#ddd}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://www.businessfirstonline.co.uk/wp-content/uploads/2017/03/kcpl1rYR_bigger-copy.jpg" sizes="32x32" /><link rel="icon" href="https://www.businessfirstonline.co.uk/wp-content/uploads/2017/03/kcpl1rYR_bigger-copy.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.businessfirstonline.co.uk/wp-content/uploads/2017/03/kcpl1rYR_bigger-copy.jpg" /><meta name="msapplication-TileImage" content="https://www.businessfirstonline.co.uk/wp-content/uploads/2017/03/kcpl1rYR_bigger-copy.jpg" /><style type="text/css" id="wp-custom-css">.et_bloom_form_container p{font-family:"Noto Sans",sans-serif!important;font-size:16px!important}.et_bloom_form_container h2{font-family:"Montserrat",sans-serif!important;font-weight:bold!important;font-size:20px!important}.et_bloom .et_bloom_form_header .et_bloom_form_text{padding:0 15px!important}.et_bloom_form_footer p{font-size:14px!important}.et_bloom .et_bloom_header_text_light p{color:rgba(255,255,255,1)!important;font-weight:bold!important}</style></head><body class="post-template-default single single-post postid-58483 single-format-standard post-image-below-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-right slideout-enabled slideout-mobile sticky-menu-fade et_bloom right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-4 nav-search-enabled nav-aligned-left header-aligned-left dropdown-hover featured-image-active elementor-default" itemtype="https://schema.org/Blog" itemscope> <a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a><nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="secondary-navigation" class="secondary-navigation"><div class="inside-navigation grid-container grid-parent"> <button class="menu-toggle secondary-menu-toggle"> <span class="mobile-menu">Menu</span> </button><div class="main-nav"><ul id="menu-secondary-menu" class=" secondary-menu sf-menu"><li id="menu-item-55828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55828"><a href="https://www.businessfirstonline.co.uk/online-packages/">Advertise With Us</a></li><li id="menu-item-55833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55833"><a href="https://www.businessfirstonline.co.uk/upcoming-masterclasses/">Upcoming Masterclasses</a></li><li id="menu-item-58211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58211"><a href="https://www.businessfirstonline.co.uk/ni40under402019/">Northern Ireland 40under40 2019</a></li></ul></div></div></nav><header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope><div class="inside-header grid-container grid-parent"><div class="header-widget"><aside id="media_image-13" class="widget inner-padding widget_media_image"><a href="https://www.businessfirstonline.co.uk/ni40under402019/"><img width="898" height="249" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/01/NOMINATE-900x323fgfffgdfg.jpg" class="image wp-image-58408  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/01/NOMINATE-900x323fgfffgdfg.jpg 898w, https://www.businessfirstonline.co.uk/wp-content/uploads/2019/01/NOMINATE-900x323fgfffgdfg-610x169.jpg 610w" sizes="(max-width: 898px) 100vw, 898px" /></a></aside></div><div class="site-branding"><p class="main-title" itemprop="headline"> <a href="https://www.businessfirstonline.co.uk/" rel="home"> BUSINESSFIRST </a></p><p class="site-description" itemprop="description"> INFORM : CHALLENGE : INSPIRE</p></div></div></header><nav id="site-navigation" class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container grid-parent"><form method="get" class="search-form navigation-search" action="https://www.businessfirstonline.co.uk/"> <input type="search" class="search-field" value="" name="s" title="Search" /></form><div class="mobile-bar-items"> <span class="search-item" title="Search"> <a href="#"> <span class="screen-reader-text">Search</span> </a> </span></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="mobile-menu">Menu</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-primary-menu" class=" menu sf-menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="https://www.businessfirstonline.co.uk">Home</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10"><a href="https://www.businessfirstonline.co.uk/articles/">Features<span role="presentation" class="dropdown-menu-toggle"></span></a><ul class="sub-menu"><li id="menu-item-49064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49064"><a href="https://www.businessfirstonline.co.uk/the-long-read/">The Long Read</a></li><li id="menu-item-52352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52352"><a href="https://www.businessfirstonline.co.uk/40-under-40-2018-profile/">40 under 40 2018 Profiles</a></li><li id="menu-item-49048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49048"><a href="https://www.businessfirstonline.co.uk/galleries/businessfirst-tv/">BusinessFirst TV</a></li><li id="menu-item-47096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47096"><a href="https://www.businessfirstonline.co.uk/galleries/">Galleries</a></li><li id="menu-item-12825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12825"><a href="https://www.businessfirstonline.co.uk/other-articles/movers-shakers/">Movers &#038; Shakers</a></li><li id="menu-item-2846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2846"><a href="https://www.businessfirstonline.co.uk/our-guest-bloggers/">Thought Leaders</a></li></ul></li><li id="menu-item-49038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49038"><a href="https://www.businessfirstonline.co.uk/advice/">Business Advice<span role="presentation" class="dropdown-menu-toggle"></span></a><ul class="sub-menu"><li id="menu-item-46784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46784"><a href="https://www.businessfirstonline.co.uk/digital-marketing/">Digital Marketing</a></li><li id="menu-item-44585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44585"><a href="https://www.businessfirstonline.co.uk/family-business/">Family Business</a></li><li id="menu-item-49040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49040"><a href="https://www.businessfirstonline.co.uk/funding-2/">Funding</a></li><li id="menu-item-42815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42815"><a href="https://www.businessfirstonline.co.uk/hr-advice/">HR Advice</a></li><li id="menu-item-49041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49041"><a href="https://www.businessfirstonline.co.uk/how-to-articles/">How To articles</a></li><li id="menu-item-46788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46788"><a href="https://www.businessfirstonline.co.uk/leadership/">Leadership</a></li><li id="menu-item-46789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46789"><a href="https://www.businessfirstonline.co.uk/legal-advice/">Legal Advice</a></li><li id="menu-item-46780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46780"><a href="https://www.businessfirstonline.co.uk/marketing/">Marketing</a></li><li id="menu-item-49042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49042"><a href="https://www.businessfirstonline.co.uk/start-a-business/">Start a Business</a></li><li id="menu-item-49043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49043"><a href="https://www.businessfirstonline.co.uk/taxfinance/">Tax/Finance</a></li></ul></li><li id="menu-item-49044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49044"><a href="https://www.businessfirstonline.co.uk/after-5-your-lifestyle/">Lifestyle<span role="presentation" class="dropdown-menu-toggle"></span></a><ul class="sub-menu"><li id="menu-item-49045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49045"><a href="https://www.businessfirstonline.co.uk/restaurant-reviews/">Food &#8211; Restaurant Reviews</a></li><li id="menu-item-49046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49046"><a href="https://www.businessfirstonline.co.uk/hotel-reviews/">Hotel Reviews</a></li><li id="menu-item-49047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49047"><a href="https://www.businessfirstonline.co.uk/wine-reviews/">Wine Reviews</a></li><li id="menu-item-46781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46781"><a href="https://www.businessfirstonline.co.uk/motoring/">Motoring</a></li></ul></li><li id="menu-item-24143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24143"><a href="https://www.businessfirstonline.co.uk/say-hello/">Contact</a></li><li class="search-item" title="Search"><a href="#"><span class="screen-reader-text">Search</span></a></li></ul></div></div></nav><div id="page" class="hfeed site grid-container container grid-parent"><div id="content" class="site-content"><div class="inside-article yoast-breadcrumbs"> <span><span><a href="https://www.businessfirstonline.co.uk/"><i class="fa fa-home" aria-hidden="true"></i> Home</a> » <span><a href="https://www.businessfirstonline.co.uk/articles/">Articles</a> » <span class="breadcrumb_last">Antrim Hills to supply sparkling water products to Sainsbury’s</span></span></span></span></div><div id="primary" class="content-area grid-parent mobile-grid-100 grid-70 tablet-grid-70"><main id="main" class="site-main"><article id="post-58483" class="post-58483 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-restaurant-reviews category-family-business" itemtype="https://schema.org/CreativeWork" itemscope><div class="inside-article"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Antrim Hills to supply sparkling water products to Sainsbury’s</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.businessfirstonline.co.uk/articles/antrim-hills-to-supply-sparkling-water-products-to-sainsburys/" title="9:34 am" rel="bookmark"><time class="entry-date published" datetime="2019-01-22T09:34:08+00:00" itemprop="datePublished">January 22, 2019</time></a></span></div></header><div class="featured-image  page-header-image-single "> <img width="400" height="393" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/01/WW1.5-sparkling.jpg" class="attachment-full size-full" alt="Antrim Hills Spring Water" itemprop="image" /><noscript><img width="400" height="393" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/01/WW1.5-sparkling.jpg" class="attachment-full size-full" alt="Antrim Hills Spring Water" itemprop="image" /></noscript></div><div class="entry-content" itemprop="text"><p>Antrim Hills Spring Water is supplying flavoured sparkling water in its successful Water Within brand to Sainsbury’s stores across Northern Ireland.</p><p>The family-owned and managed company, which is based near Ballyclare, has won business with Sainsbury for three flavoured products – apple and pear, orange and cranberry and blackberry in 1.5 litre bottles to the supermarket chain. The beverages will be on the shelves in Northern Ireland stores next month.</p><p>Antrim Hills sources natural water from its own on-site artesian well and has become a major supplier of still, sparking and flavoured waters to retail and food services sectors in Northern Ireland. The company, in addition, has won business in international markets especially China.</p><p>The company has been assisted in developing the business with Sainsbury’s in Northern Ireland by local marketing consultancy Prosperity Sales and Marketing headed by experienced marketer William McLaughlin.</p><p>The three-strong range of sparkling flavoured water products will be on the shelves at Sainsbury’s next month.</p><p>The artesian well water is also naturally filtered by the basalt rock formations of county Antrim and bottled at source in a purpose-built bottling and packaging plants without any additives or artificial colours.</p><p>The water is 100 percent natural. The factory is accredited to the highest quality and hygiene standards and has highest BRC accreditation. It is focused on ethical production and renewable energy sources.</p><p>Formed in 1989 by local businessman Sam Geary, Antrim Spring Water is a family-owned and managed business which operates from a state-of-the-art processing plant.  It is now managed by son Peter Geary.</p><p>The company has also developed a range of  enriched Vitamins Within products for sports and health conscious consumers.</p><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide"><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.businessfirstonline.co.uk%2Farticles%2Fantrim-hills-to-supply-sparkling-water-products-to-sainsburys%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.businessfirstonline.co.uk%2Farticles%2Fantrim-hills-to-supply-sparkling-water-products-to-sainsburys%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Antrim+Hills+to+supply+sparkling+water+products+to+Sainsbury%E2%80%99s&url=https%3A%2F%2Fwww.businessfirstonline.co.uk%2Farticles%2Fantrim-hills-to-supply-sparkling-water-products-to-sainsburys%2F&via=https://twitter.com/bfonline" data-link="https://twitter.com/intent/tweet?text=Antrim+Hills+to+supply+sparkling+water+products+to+Sainsbury%E2%80%99s&url=https%3A%2F%2Fwww.businessfirstonline.co.uk%2Farticles%2Fantrim-hills-to-supply-sparkling-water-products-to-sainsburys%2F&via=https://twitter.com/bfonline" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_linkedin" data-network="linkedin"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.businessfirstonline.co.uk%2Farticles%2Fantrim-hills-to-supply-sparkling-water-products-to-sainsburys%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.businessfirstonline.co.uk%2Farticles%2Fantrim-hills-to-supply-sparkling-water-products-to-sainsburys%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><div class="swp-content-locator"></div></div><footer class="entry-meta"> <span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://www.businessfirstonline.co.uk/articles/" rel="category tag">Articles</a>, <a href="https://www.businessfirstonline.co.uk/restaurant-reviews/" rel="category tag">Everything Foodie!</a>, <a href="https://www.businessfirstonline.co.uk/family-business/" rel="category tag">Family Business</a></span><nav id="nav-below" class="post-navigation"> <span class="screen-reader-text">Post navigation</span><div class="nav-previous"><span class="prev" title="Previous"><a href="https://www.businessfirstonline.co.uk/articles/charles-hurst-unveils-new-nissan-in-newtownabbey/" rel="prev">Charles Hurst Unveils New Nissan in Newtownabbey</a></span></div><div class="nav-next"><span class="next" title="Next"><a href="https://www.businessfirstonline.co.uk/articles/cross-border-goods-trade-at-all-time-high-as-intertradeireland-marks-20-years/" rel="next">Cross-Border goods trade at all time high as InterTradeIreland marks 20 years</a></span></div></nav></footer></div></article><div class="inside-article"><div class="featured-title"><h3> Recommended Articles:</h3></div><style>.wp-show-posts-columns#wpsp-55701{margin-left:-2em}.wp-show-posts-columns#wpsp-55701 .wp-show-posts-inner{margin:0 0 2em 2em}</style><section id="wpsp-55701" class=" wp-show-posts-columns wp-show-posts" style=""><article class=" wp-show-posts-single post-58471 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-advice category-family-business category-our-guest-bloggers category-other-articles category-start-a-business category-the-long-read tag-featured wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><h3 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.businessfirstonline.co.uk/articles/kpmg-ma-outlook-2019-busy-year-ahead-for-deals-market-despite-political-headwinds/" rel="bookmark">KPMG M&#038;A Outlook 2019: Busy year ahead for deals market despite political headwinds</a></h3></header><div class="wp-show-posts-image  wpsp-image-center "> <a href="https://www.businessfirstonline.co.uk/articles/kpmg-ma-outlook-2019-busy-year-ahead-for-deals-market-despite-political-headwinds/" title="KPMG M&#038;A Outlook 2019: Busy year ahead for deals market despite political headwinds"> <img src="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/01/Russell-Smyth1-690x535.jpg" alt="KPMG M&#038;A Outlook 2019: Busy year ahead for deals market despite political headwinds" itemprop="image" class="center" /> </a></div><div class="wpsp-read-more"><a title="KPMG M&#038;A Outlook 2019: Busy year ahead for deals market despite political headwinds" class="read-more button" href="https://www.businessfirstonline.co.uk/articles/kpmg-ma-outlook-2019-busy-year-ahead-for-deals-market-despite-political-headwinds/">Read More</a></div></div></article><article class=" wp-show-posts-single post-58442 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-other-articles tag-featured wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style=""><header class="wp-show-posts-entry-header"><h3 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://www.businessfirstonline.co.uk/articles/pinsent-masons-ranked-stonewalls-most-lgbt-inclusive-employer-2019/" rel="bookmark">Pinsent Masons Ranked Stonewall&#8217;s Most LGBT-Inclusive Employer 2019</a></h3></header><div class="wp-show-posts-image  wpsp-image-center "> <a href="https://www.businessfirstonline.co.uk/articles/pinsent-masons-ranked-stonewalls-most-lgbt-inclusive-employer-2019/" title="Pinsent Masons Ranked Stonewall&#8217;s Most LGBT-Inclusive Employer 2019"> <img src="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/01/PM-LGBT-pride-4-690x716.jpg" alt="Pinsent Masons Ranked Stonewall&#8217;s Most LGBT-Inclusive Employer 2019" itemprop="image" class="center" /> </a></div><div class="wpsp-read-more"><a title="Pinsent Masons Ranked Stonewall&#8217;s Most LGBT-Inclusive Employer 2019" class="read-more button" href="https://www.businessfirstonline.co.uk/articles/pinsent-masons-ranked-stonewalls-most-lgbt-inclusive-employer-2019/">Read More</a></div></div></article><div class="wpsp-clear"></div></section></div></main></div><div id="right-sidebar" class="widget-area grid-30 tablet-grid-30 grid-parent sidebar" itemtype="https://schema.org/WPSidebar" itemscope><div class="inside-right-sidebar"><aside id="media_image-14" class="widget inner-padding widget_media_image"><a href="https://www.businessfirstonline.co.uk/linkedin/"><img width="759" height="506" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/01/LINKEDIN-FOR-BUSINESS-BUTTON-759x506.jpg" class="image wp-image-58373  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/01/LINKEDIN-FOR-BUSINESS-BUTTON-759x506.jpg 759w, https://www.businessfirstonline.co.uk/wp-content/uploads/2019/01/LINKEDIN-FOR-BUSINESS-BUTTON-610x407.jpg 610w, https://www.businessfirstonline.co.uk/wp-content/uploads/2019/01/LINKEDIN-FOR-BUSINESS-BUTTON.jpg 1200w" sizes="(max-width: 759px) 100vw, 759px" /></a></aside><aside id="media_image-15" class="widget inner-padding widget_media_image"><a href="https://www.businessfirstonline.co.uk/essentials/"><img width="759" height="506" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/01/social-media-essentials-button-759x506.jpg" class="image wp-image-58404  attachment-medium size-medium" alt="social media essentials" style="max-width: 100%; height: auto;" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2019/01/social-media-essentials-button-759x506.jpg 759w, https://www.businessfirstonline.co.uk/wp-content/uploads/2019/01/social-media-essentials-button-610x407.jpg 610w, https://www.businessfirstonline.co.uk/wp-content/uploads/2019/01/social-media-essentials-button.jpg 1200w" sizes="(max-width: 759px) 100vw, 759px" /></a></aside><aside id="bloomwidget-2" class="widget inner-padding widget_bloomwidget"><div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_9' style='display: none;' data-success_action_details='redirect_url|https://www.businessfirstonline.co.uk/'><style type="text/css">.et_bloom .et_bloom_optin_9 .et_bloom_form_content{background-color:#efefef!important}.et_bloom .et_bloom_optin_9 .et_bloom_form_container .et_bloom_form_header{background-color:#1e73be!important}.et_bloom .et_bloom_optin_9 .carrot_edge .et_bloom_form_content:before{border-top-color:#1e73be!important}.et_bloom .et_bloom_optin_9 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_9 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent!important;border-left-color:#1e73be!important}@media only screen and (max-width:767px){.et_bloom .et_bloom_optin_9 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_9 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#1e73be!important;border-left-color:transparent!important}}.et_bloom .et_bloom_optin_9 .et_bloom_form_content button{background-color:#1e73be!important}.et_bloom .et_bloom_optin_9 .et_bloom_form_content .et_bloom_fields i{color:#1e73be!important}.et_bloom .et_bloom_optin_9 .et_bloom_form_content .et_bloom_custom_field_radio i:before{background:#1e73be!important}.et_bloom .et_bloom_optin_9 .et_bloom_form_content button{background-color:#1e73be!important}.et_bloom .et_bloom_optin_9 .et_bloom_form_container h2,.et_bloom .et_bloom_optin_9 .et_bloom_form_container h2 span,.et_bloom .et_bloom_optin_9 .et_bloom_form_container h2 strong{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_9 .et_bloom_form_container p,.et_bloom .et_bloom_optin_9 .et_bloom_form_container p span,.et_bloom .et_bloom_optin_9 .et_bloom_form_container p strong,.et_bloom .et_bloom_optin_9 .et_bloom_form_container form input,.et_bloom .et_bloom_optin_9 .et_bloom_form_container form button span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom_form_container p{font-family:"Noto Sans",sans-serif!important;font-size:16px!important}.et_bloom_form_container h2{font-family:"Montserrat",sans-serif!important;font-weight:bold!important;font-size:20px!important}</style><div class='et_bloom_form_container with_edge carrot_edge et_bloom_form_text_dark et_bloom_success_action'><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header et_bloom_header_text_light"> <img src="https://www.businessfirstonline.co.uk/wp-content/plugins/bloom/images/premade-image-21.png" alt="Join our 12,000+ Northern Ireland subscribers" class=" et_bloom_image_bounce et_bloom_image"><div class="et_bloom_form_text"><h2>Join our 12,000+ Northern Ireland subscribers</h2><p>Subscribe to our weekly Ezzine.</p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked"><form method="post" class="clearfix"><div class="et_bloom_fields"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Your email address, please"></p> <button data-optin_id="optin_9" data-service="mailchimp" data-list_id="0c5a415e87" data-page_id="58483" data-account="businessfirstni" data-ip_address="true" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE!</span> </button></div></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">Hello
Many thanks for joining us at Business First.
We are constantly updating the website, so please check back regularly – and if you have a story you think would be of interest to our readers, please let me know.
We’ll keep in touch, and if there’s anything we can do for you, please just drop me a line.
Gavin
Gavin Walker, Managing Editor (<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5f383e2936311f3d2a2c36313a2c2c39362d2c2b3136713c30712a3471">[email&#160;protected]</a> 028 9147 2119)</h2><div class="et_bloom_form_footer"><p>We adhere to GDPR standards - your email address will never be shared with a third party</p></div></div></div> <span class="et_bloom_close_button"></span></div></div></aside><aside id="media_image-5" class="widget inner-padding widget_media_image"><a href="https://www.seriouspr.com/"><img width="300" height="250" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2017/02/16-170-SERIOUS-BF-digital-v2.gif" class="image wp-image-44734  attachment-350x292 size-350x292" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-6" class="widget inner-padding widget_media_image"><a href="https://www.businessfirstonline.co.uk/40-under-40-2018-profile/"><img width="759" height="506" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2018/06/001-759x506.jpg" class="image wp-image-51524  attachment-medium size-medium" alt="Northern Ireland 40 under 40 2018" style="max-width: 100%; height: auto;" title="Northern Ireland 40 under 40 2018" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2018/06/001-759x506.jpg 759w, https://www.businessfirstonline.co.uk/wp-content/uploads/2018/06/001.jpg 1024w, https://www.businessfirstonline.co.uk/wp-content/uploads/2018/06/001-610x407.jpg 610w, https://www.businessfirstonline.co.uk/wp-content/uploads/2018/06/001-300x200.jpg 300w" sizes="(max-width: 759px) 100vw, 759px" /></a></aside></div></div></div></div><div class="site-footer footer-bar-active footer-bar-align-right"><div id="footer-widgets" class="site footer-widgets"><div class="footer-widgets-container grid-container grid-parent"><div class="inside-footer-widgets"><div class="footer-widget-1 grid-parent grid-25 tablet-grid-50 mobile-grid-100"><aside id="bloomwidget-5" class="widget inner-padding widget_bloomwidget"><div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_10' style='display: none;' data-success_action_details='redirect_url|https://www.businessfirstonline.co.uk/'><style type="text/css">.et_bloom .et_bloom_optin_10 .et_bloom_form_content{background-color:#efefef!important}.et_bloom .et_bloom_optin_10 .et_bloom_form_container .et_bloom_form_header{background-color:#1e73be!important}.et_bloom .et_bloom_optin_10 .carrot_edge .et_bloom_form_content:before{border-top-color:#1e73be!important}.et_bloom .et_bloom_optin_10 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_10 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent!important;border-left-color:#1e73be!important}@media only screen and (max-width:767px){.et_bloom .et_bloom_optin_10 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_10 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#1e73be!important;border-left-color:transparent!important}}.et_bloom .et_bloom_optin_10 .et_bloom_form_content button{background-color:#1e73be!important}.et_bloom .et_bloom_optin_10 .et_bloom_form_content .et_bloom_fields i{color:#1e73be!important}.et_bloom .et_bloom_optin_10 .et_bloom_form_content .et_bloom_custom_field_radio i:before{background:#1e73be!important}.et_bloom .et_bloom_optin_10 .et_bloom_form_content button{background-color:#1e73be!important}.et_bloom .et_bloom_optin_10 .et_bloom_form_container h2,.et_bloom .et_bloom_optin_10 .et_bloom_form_container h2 span,.et_bloom .et_bloom_optin_10 .et_bloom_form_container h2 strong{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_10 .et_bloom_form_container p,.et_bloom .et_bloom_optin_10 .et_bloom_form_container p span,.et_bloom .et_bloom_optin_10 .et_bloom_form_container p strong,.et_bloom .et_bloom_optin_10 .et_bloom_form_container form input,.et_bloom .et_bloom_optin_10 .et_bloom_form_container form button span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom_form_container p{font-family:"Noto Sans",sans-serif!important;font-size:16px!important}.et_bloom_form_container h2{font-family:"Montserrat",sans-serif!important;font-weight:bold!important;font-size:20px!important}.et_bloom .et_bloom_form_header .et_bloom_form_text{padding:0 15px!important}.et_bloom_form_footer p{font-size:14px!important}.et_bloom .et_bloom_header_text_light p{color:#ffffff!important;font-weight:bold!important}</style><div class='et_bloom_form_container with_edge carrot_edge et_bloom_form_text_dark et_bloom_success_action'><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header et_bloom_header_text_light"><div class="et_bloom_form_text"><p>Join our 12,000+ Northern Ireland weekly Ezine subscribers.</p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked"><form method="post" class="clearfix"><div class="et_bloom_fields"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Enter Email Address"></p> <button data-optin_id="optin_10" data-service="mailchimp" data-list_id="0c5a415e87" data-page_id="58483" data-account="businessfirstni" data-ip_address="true" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE!</span> </button></div></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">Hello
Many thanks for joining us at Business First.
We are constantly updating the website, so please check back regularly – and if you have a story you think would be of interest to our readers, please let me know.
We’ll keep in touch, and if there’s anything we can do for you, please just drop me a line.
Gavin
Gavin Walker, Managing Editor (<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3c5b5d4a55527c5e494f5552594f4f5a554e4f485255125f5312495712">[email&#160;protected]</a> 028 9147 2119)</h2><div class="et_bloom_form_footer"><p>We adhere to GDPR standards - your email address will never be shared with a third party</p></div></div></div> <span class="et_bloom_close_button"></span></div></div></aside></div><div class="footer-widget-2 grid-parent grid-25 tablet-grid-50 mobile-grid-100"><aside id="nav_menu-4" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">Quick Links</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-55997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55997"><a href="https://www.businessfirstonline.co.uk/online-packages/">Advertise With Us</a></li><li id="menu-item-55996" class="two-line-menu-link-1028 menu-item menu-item-type-post_type menu-item-object-page menu-item-55996"><a href="https://www.businessfirstonline.co.uk/upcoming-masterclasses/">Upcoming Masterclasses</a></li><li id="menu-item-55995" class="two-line-menu-link menu-item menu-item-type-post_type menu-item-object-page menu-item-55995"><a href="https://www.businessfirstonline.co.uk/ni40under402019/">Northern Ireland 40under40 2019</a></li><li id="menu-item-55877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55877"><a href="https://www.businessfirstonline.co.uk/privacy-statement/">Privacy Statement</a></li><li id="menu-item-55998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55998"><a href="https://www.businessfirstonline.co.uk/cookie-policy/">Cookie Policy</a></li></ul></div></aside></div><div class="footer-widget-3 grid-parent grid-25 tablet-grid-50 mobile-grid-100"><aside id="swp_popular_posts_widget-3" class="widget inner-padding widget_swp_popular_posts_widget"><div class="widget-text swp_widget_box" style="background:transparent;"><h2 class="widget-title"><span class="widgettitle widget-title swp_popular_posts_title" style="">Popular Posts</span></h2><div class="swp_popular_post"><a href="https://www.businessfirstonline.co.uk/other-articles/50850/"><img style="width:50px;height:50px;" class="swp_pop_thumb" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2018/04/40UNDER40-BADGE-150x150.jpg" title="Northern Ireland 40 under 40 &#8211; The People&#8217;s Choice" alt="Northern Ireland 40 under 40 &#8211; The People&#8217;s Choice" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.businessfirstonline.co.uk/other-articles/50850/"><b>Northern Ireland 40 under 40 &#8211; The People&#8217;s Choice</b><span class="swp_pop_count">2K Total Shares</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.businessfirstonline.co.uk/articles/stacks-healthy-kitchen-to-create-25-jobs-in-belfast/"><img style="width:50px;height:50px;" class="swp_pop_thumb" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2018/10/Pic-1-L-R-Pearse-Lavery-Head-Chef-with-Stacks-Healthy-Kitchen-Founder-James-Deery-150x150.jpg" title="Stacks Healthy Kitchen to create 25 jobs in Belfast" alt="Stacks Healthy Kitchen to create 25 jobs in Belfast" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.businessfirstonline.co.uk/articles/stacks-healthy-kitchen-to-create-25-jobs-in-belfast/"><b>Stacks Healthy Kitchen to create 25 jobs in Belfast</b><span class="swp_pop_count">332 Total Shares</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.businessfirstonline.co.uk/articles/medicine-supply-to-pharmacies-and-patients-no-longer-guaranteed-say-community-pharmacists-after-warning-from-wholesalers/"><img style="width:50px;height:50px;" class="swp_pop_thumb" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2018/11/Gerard-Greene-CPNI-Photo-2-150x150.jpg" title="Medicine supply to pharmacies and patients ‘no longer guaranteed’, say community pharmacists after warning from wholesalers" alt="Medicine supply to pharmacies and patients ‘no longer guaranteed’, say community pharmacists after warning from wholesalers" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.businessfirstonline.co.uk/articles/medicine-supply-to-pharmacies-and-patients-no-longer-guaranteed-say-community-pharmacists-after-warning-from-wholesalers/"><b>Medicine supply to pharmacies and patients ‘no longer guaranteed’, say community pharmacists after warning from wholesalers</b><span class="swp_pop_count">312 Total Shares</span></a></div><div class="swp_clearfix"></div></div></aside></div><div class="footer-widget-4 grid-parent grid-25 tablet-grid-50 mobile-grid-100"><aside id="media_image-11" class="widget inner-padding widget_media_image"><a href="https://www.businessfirstonline.co.uk/gdprmarketing19/"><img width="759" height="506" src="https://www.businessfirstonline.co.uk/wp-content/uploads/2018/11/GDPR-Marketing-January-2019-759x506.jpg" class="image wp-image-57045  attachment-medium size-medium" alt="GDPR Marketing January 2019" style="max-width: 100%; height: auto;" srcset="https://www.businessfirstonline.co.uk/wp-content/uploads/2018/11/GDPR-Marketing-January-2019-759x506.jpg 759w, https://www.businessfirstonline.co.uk/wp-content/uploads/2018/11/GDPR-Marketing-January-2019-610x407.jpg 610w, https://www.businessfirstonline.co.uk/wp-content/uploads/2018/11/GDPR-Marketing-January-2019.jpg 1200w" sizes="(max-width: 759px) 100vw, 759px" /></a></aside></div></div></div></div><footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div class="inside-site-info grid-container grid-parent"><div class="footer-bar"><aside id="lsi_widget-3" class="widget inner-padding widget_lsi_widget"><h2 class="widget-title">Follow Us</h2><ul class="lsi-social-icons icon-set-lsi_widget-3" style="text-align: right"><li class="lsi-social-twitter"><a class="tooltip" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/bfonline" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-linkedin"><a class="tooltip" rel="nofollow" title="LinkedIn" aria-label="LinkedIn" href="https://www.linkedin.com/company/business-first-northern-ireland/" target="_blank"><i class="lsicon lsicon-linkedin"></i></a></li><li class="lsi-social-rss"><a class="tooltip" rel="nofollow" title="RSS" aria-label="RSS" href="https://www.businessfirstonline.co.uk/feed" target="_blank"><i class="lsicon lsicon-rss"></i></a></li></ul></aside></div><div class="copyright-bar"><p>Northern Ireland Business First © 2011 - 2019. All Rights Reserved.</p><p id="footer-design">Site Design by <a href="https://www.srhdesign.co.uk/"><img src="https://www.srhdesign.co.uk/wp-content/themes/SRH-Design/srhdesign.png" title="www.srhdesign.co.uk" alt="www.srhdesign.co.uk"></a></p></div></div></footer></div><a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300"> <span class="screen-reader-text">Scroll back to top</span> </a><nav id="generate-slideout-menu" class="main-navigation slideout-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;"><div class="inside-navigation grid-container grid-parent"><div class="main-nav"><ul id="menu-slideout-navigation" class=" slideout-menu"><li id="menu-item-55885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55885"><a href="https://www.businessfirstonline.co.uk">Home</a></li><li id="menu-item-55886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-55886"><a href="https://www.businessfirstonline.co.uk/articles/">Features<span role="presentation" class="dropdown-menu-toggle"></span></a><ul class="sub-menu"><li id="menu-item-55887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55887"><a href="https://www.businessfirstonline.co.uk/the-long-read/">The Long Read</a></li><li id="menu-item-55888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55888"><a href="https://www.businessfirstonline.co.uk/40-under-40-2018-profile/">40 under 40 2018 Profiles</a></li><li id="menu-item-55889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55889"><a href="https://www.businessfirstonline.co.uk/galleries/businessfirst-tv/">BusinessFirst TV</a></li><li id="menu-item-55890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55890"><a href="https://www.businessfirstonline.co.uk/galleries/">Galleries</a></li><li id="menu-item-55891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55891"><a href="https://www.businessfirstonline.co.uk/other-articles/movers-shakers/">Movers &#038; Shakers</a></li><li id="menu-item-55892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55892"><a href="https://www.businessfirstonline.co.uk/our-guest-bloggers/">Thought Leaders</a></li></ul></li><li id="menu-item-55893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55893"><a href="https://www.businessfirstonline.co.uk/advice/">Business Advice<span role="presentation" class="dropdown-menu-toggle"></span></a><ul class="sub-menu"><li id="menu-item-55894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55894"><a href="https://www.businessfirstonline.co.uk/digital-marketing/">Digital Marketing</a></li><li id="menu-item-55895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55895"><a href="https://www.businessfirstonline.co.uk/family-business/">Family Business</a></li><li id="menu-item-55896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55896"><a href="https://www.businessfirstonline.co.uk/funding-2/">Funding</a></li><li id="menu-item-55897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55897"><a href="https://www.businessfirstonline.co.uk/hr-advice/">HR Advice</a></li><li id="menu-item-55898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55898"><a href="https://www.businessfirstonline.co.uk/how-to-articles/">How To articles</a></li><li id="menu-item-55899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55899"><a href="https://www.businessfirstonline.co.uk/leadership/">Leadership</a></li><li id="menu-item-55900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55900"><a href="https://www.businessfirstonline.co.uk/legal-advice/">Legal Advice</a></li><li id="menu-item-55901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55901"><a href="https://www.businessfirstonline.co.uk/marketing/">Marketing</a></li><li id="menu-item-55902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55902"><a href="https://www.businessfirstonline.co.uk/start-a-business/">Start a Business</a></li><li id="menu-item-55903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55903"><a href="https://www.businessfirstonline.co.uk/taxfinance/">Tax/Finance</a></li></ul></li><li id="menu-item-55904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55904"><a href="https://www.businessfirstonline.co.uk/after-5-your-lifestyle/">Lifestyle<span role="presentation" class="dropdown-menu-toggle"></span></a><ul class="sub-menu"><li id="menu-item-55905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55905"><a href="https://www.businessfirstonline.co.uk/restaurant-reviews/">Food &#8211; Restaurant Reviews</a></li><li id="menu-item-55906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55906"><a href="https://www.businessfirstonline.co.uk/hotel-reviews/">Hotel Reviews</a></li><li id="menu-item-55907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55907"><a href="https://www.businessfirstonline.co.uk/wine-reviews/">Wine Reviews</a></li><li id="menu-item-55908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55908"><a href="https://www.businessfirstonline.co.uk/motoring/">Motoring</a></li></ul></li><li id="menu-item-55909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55909"><a href="https://www.businessfirstonline.co.uk/say-hello/">Contact</a></li><li id="menu-item-55912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55912"><a href="https://www.businessfirstonline.co.uk/online-packages/">Advertise With Us</a></li><li id="menu-item-55911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55911"><a href="https://www.businessfirstonline.co.uk/upcoming-masterclasses/">Upcoming Masterclasses</a></li><li id="menu-item-55910" class="slideout-too-big menu-item menu-item-type-post_type menu-item-object-page menu-item-55910"><a href="https://www.businessfirstonline.co.uk/ni40under402019/">Northern Ireland 40under40 2019</a></li></ul></div><aside id="lsi_widget-4" class="slideout-widget"><ul class="lsi-social-icons icon-set-lsi_widget-4" style="text-align: center"><li class="lsi-social-twitter"><a class="tooltip" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/bfonline" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-linkedin"><a class="tooltip" rel="nofollow" title="LinkedIn" aria-label="LinkedIn" href="https://www.linkedin.com/company/business-first-northern-ireland/" target="_blank"><i class="lsicon lsicon-linkedin"></i></a></li><li class="lsi-social-rss"><a class="tooltip" rel="nofollow" title="RSS" aria-label="RSS" href="https://www.businessfirstonline.co.uk/feed" target="_blank"><i class="lsicon lsicon-rss"></i></a></li></ul></aside></div></nav><div class="slideout-overlay"> <button class="slideout-exit"> <span class="screen-reader-text">Close</span> </button></div><style id='lsi-style-inline-css' type='text/css'>.icon-set-lsi_widget-3 a,.icon-set-lsi_widget-3 a:visited,.icon-set-lsi_widget-3 a:focus{border-radius:50px;background:#1E72BD!important;color:#FFFFFF!important;font-size:20px!important}.icon-set-lsi_widget-3 a:hover{background:#777777!important;color:#FFFFFF!important}.icon-set-lsi_widget-4 a,.icon-set-lsi_widget-4 a:visited,.icon-set-lsi_widget-4 a:focus{border-radius:50px;background:#1E72BD!important;color:#FFFFFF!important;font-size:20px!important}.icon-set-lsi_widget-4 a:hover{background:#777777!important;color:#FFFFFF!important}</style> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/* <![CDATA[ */ var offSide = {"side":"left"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ctcc_vars = {"expiry":"91","method":"","version":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var socialWarfare = {"addons":[],"floatBeforeContent":""}; /* ]]> */</script> <!--[if lte IE 11]> <script type='text/javascript' src='https://www.businessfirstonline.co.uk/wp-content/themes/generatepress/js/classList.min.js?ver=2.2.1'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var bloomSettings = {"ajaxurl":"https:\/\/www.businessfirstonline.co.uk\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.businessfirstonline.co.uk\/articles\/antrim-hills-to-supply-sparkling-water-products-to-sainsburys\/","stats_nonce":"279637521b","subscribe_nonce":"f9937782b5","is_user_logged_in":"not_logged"}; /* ]]> */</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies: <a class="ctcc-more-info-link" tabindex=0 target="_self" href="http://www.businessfirstonline.co.uk/cookie-policy/">Click here for more information.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, close.</button></span></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.businessfirstonline.co.uk/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.businessfirstonline.co.uk/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script src="https://www.businessfirstonline.co.uk/wp-content/cache/min/1/a05c762287567b8f4e8a7b9e758923b0.js" data-minify="1" defer></script></body></html>
